Колин Уилсон - Пустыня

1 Колин Уилсон

Колин Уилсон

МИР ПАУКОВ

Пустыня

Посвящается Сэлли, Дэмону и Рауэну.

"Мир пауков" - замечательно задуманная, восхищающая яркой, насыщенной образностью фантастическая сага о человеке, спасающем порабащенных жителей Земли от беспощадной, истребляющей человечество силы; человеке, наделенном одухотворенной мощью разума".

"Графтон букс", Англия.

В тот миг, когда холодный утренний ветер легко коснулся плоского камня, закрывающего вход в пещеру, Найл приник ухом к щели, напряженно вслушиваясь. Всякий раз в такие мгновения ему казалось, что перед глазами вспыхивает крохотный солнечный зайчик, а все вокруг внезапно замолкает и каждый звук становится особенно четким. Вот сейчас, к примеру, он ясно слышал тихий шелест крупного насекомого, спешащего по песку. Проворство едва ощутимых движений подсказывало, что это фаланга, а может, и паук-верблюд. Вот насекомое мелькнуло в поле зрения. Точно, паук; мохнатое туловище, похожее на бочку, в непомерно больших челюстях - ящерица. Миг, и его уже нет; опять тишина, только ветер монотонно шумит в колючках кактуса-юфорбии. Впрочем, благодаря насекомому Найл узнал, что хотел: поблизости нет ни скорпиона, ни жука-скакуна. Паук-верблюд ненасытен, он будет жрать, пока не раздуется так, что не сможет пошевелиться. А этот шустрый, явно еще голодный. Окажись неподалеку хоть какая-нибудь добыча, паук бросил бы недоеденную ящерицу и кинулся на очередную жертву.
Осторожно, стараясь не делать лишних движений, Найл смахнул песок и ловко выбрался наружу. Солнце едва поднялось над горизонтом, ночной холод еще не развеялся, но ждать больше было невмоготу. Метрах в пятидесяти, возле кактусов, росло вожделенное растение уару, зеленая плоть которого, толстая и податливая, как мочка уха, накапливала росу и удерживала ее. Вот уж полчаса Найл, жадно облизывая пересохшие губы, мечтал о том, как ледяная влага остудит горевшее от жгучей жажды горло. Вода у них в жилище имелась - та, что таскали из-под земли муравьи трудяги,- но рыжая, с противным привкусом железа. Холодная роса уару по сравнению с ней - это просто нектар.
Опустившись у чаши растения - двух сведенных воедино листов - на четвереньки, Найл ткнулся в нее лицом и сделал первый глоток - долгий, медленный, сладостный. От удовольствия его мышцы задрожали и расслабились. Ледяная вода для жителя пустыни - едва ли не величайшее из наслаждений. Как ему хотелось выпить все до последней капли, но он знал: этого делать нельзя. Мелко сидящим корням уару влага необходима для жизни; если осушить ее, растение погибнет и одним источником воды станет меньше. Найл нехотя оторвался от чаши, однако уходить не спешил, а все смотрел на прозрачную воду, будто впитывая ее глазами, и чувствовал, как душу заполняет прохладная волна восторга. Он вспоминал (хотя это была странная память, чужая, унаследованная от дальних предков) о золотом веке, когда воды было вдосталь, а люди ни от кого не прятались.
Глубокое умиротворение спасло Найлу жизнь. Подняв голову, он вдруг увидел шар, скользящий по призрачно-бледной восточной части небосклона. Шар двигался к нему, быстро покрывая разделяющее их расстояние в полмили. Найл мгновенно, не успев даже этого осознать, подавил в себе безотчетный, слепой ужас, глубокий, как инстинкт. Не будь он только что так спокоен, ему ни за что не удалось бы так быстро взять себя в руки. Но теперь юноша почти сразу сообразил, что его скрывает тень гигантского кактуса-цереуса, возносящего толстые стебли на высоту в десяток метров, а смуглое тело, вполне вероятно, было и вовсе неразличимо на фоне темного западного горизонта, еще не высветленного лучами солнца. Единственное, что могло его выдать, это инстинктивный ужас. А подавить его ох как непросто: ведь шар несся прямо на него, и угнездившаяся там тварь, кто знает, может, и заметила добычу. Найл мельком подумал о семье - там, внизу, в пещере. Хорошо, если они все спят.
Между тем шар опустился ниже, завис почти над головой, и тут Найл впервые в жизни ощутил угрозу, излучаемую пауками-смертоносцами. Будто чья-то чужая воля - непреклонная и враждебная - хлестнула по пустыне, подобно лучу прожектора, пронизывая каждую выемку, каждое затемненное углубление, нагнетая ужас, пока тот, переполнив душу человека через край, не хлынет верхом, словно раздирающий горло истошный вопль. Найл старался не смотреть вверх, он уставился на чашу уару, пытаясь уподобить ум чистой, недвижной глади воды. И именно в этот миг испытал небывалое ощущение. Он будто почувствовал душу уару, пассивную зеленую душу, единственное стремление которой - пить, поглощать солнечный свет и оставаться живой. Одновременно с этим он ощутил и более стойкие - даже можно сказать, надменные - души высоченных цереусов, вздымающих к небу узкие персты-стебли, покрытые острыми шипами, словно бросающих дерзкий вызов. Сама земля, казалось, стала прозрачной. Найл мог безошибочно сказать, где именно находится его семья: родители, брат, две сестренки. Все спали, лишь отец беспокойно шевельнулся, когда полоснул зловещий луч паука-охотника.
Прошло несколько секунд, и все кончилось: шар, уже отдалившийся на десятки метров, заскользил к возвышенности, что виднелась на горизонте.
Найл посидел совершенно неподвижно, следя взглядом за шаром, и, когда тот скрылся, поспешил обратно в пещеру, двигаясь проворно и бесшумно, как привык с детства. Тем не менее его шаги разбудили отца: резко вскочив, тот застыл в напряженной позе, с кремниевым ножом в руке. Едва взглянув на сына, Улф понял: что-то произошло.
- Что там?
- Паучий шар,- еле слышно ответил Найл.
- Где?
- Уже прошел.
- Он тебя заметил?
- Думаю, нет.
Улф облегченно вздохнул, подошел к выходу, прислушался и только после этого рискнул выглянуть. Солнце уже взошло над горизонтом, придав безоблачному голубому небу чуть белесоватый оттенок.
Из темноты послышался голос Вайга, старшего брата:
- Что там?
- Охотятся. Они...- отозвался Найл.
Вайг все понял без лишних слов. Пауки-смертоносцы то и дело устраивали облавы на горстку людей, большей частью хоронящихся под землей. Сколько люди себя помнили, на них все время охотились. Скорпионы, жуки скакуны, полосатые скарабеи, кузнечики-гиганты. Но чаще всех пауки. Со всеми еще можно было драться, а вот убить смертоносца - значило навлечь на себя страшную месть. Джомар, дед Найла, когда был у них в рабстве, видел, как они наказали небольшое поселение людей, осмелившихся погубить паука. Тысячи и тысячи восьмилапых вылезли на облаву. Живая цепь растянулась по пустыне более чем на десяток миль, сверху нависали сотни шаров. Когда людей наконец изловили - их оказалось около тридцати, считая детей, - всех доставили в городище Повелителя. Там их вначале провели перед его жителями, а затем устроили мрачный церемониал. Несчастных парализовали ядом; жертвы находились в полном сознании, но ни один не мог даже пошевелиться. В течение нескольких дней их поедали заживо, нарочно медленно, растягивая удовольствие. Главный зачинщик оставался в живых почти две недели, пока не превратился в бесформенный огрызок.
Никто не знал, отчего пауки так ненавидят людей, даже Джомар, который прожил среди них несколько лет, прежде чем бежал на паучьем шаре. Ему лишь было известно, что пауки, занимающиеся только отловом людей, исчислялись тысячами. Может, им просто нравилось человеческое мясо? Но они и так держали целое стадо, которое специально откармливали. Им, скорее, должны были нравиться те, что пожирнее. Тогда на что им, спрашивается, худосочные обитатели пустыни? Видимо, для беспросветной ненависти к людям у смертоносцев все-таки была иная причина.
Теперь пробудились и остальные: мать Найла Сайрис и две младшие сестренки, Руна и Мара. Улф старался говорить тише, чтобы не напугать младшеньких. Страх малышей неудержим, он просачивается, подобно удушливо-тошнотворному запаху.
Вайг, примостившийся у камня при входе, поманил отца к себе. Найл тоже перебрался ближе к лазу. Прежде чем две головы - отца и брата - сдвинулись вплотную, заслонив обзор, он успел углядеть белый шар, проворно скользящий высоко над верхушкой трубчатого кактуса.
Улф тихо произнес:
- Маленьких надо усыпить.
Вайг, кивнув, скрылся в глубине пещеры, там, где держали муравьев. Минут через десять он возвратился, неся долбленую посудину со сладким комковатым веществом, которое выделяют муравьи. Малышки жадно набросились на любимое лакомство. Найл, получив свою порцию, вдохнул исходящий от нее тяжелый, приторный аромат ортиса - растения из лесов Великой Дельты. Однако спать ему не хотелось: он был уверен, что не потеряет самообладания. Проглотив немного пищи, чтобы не досадить отцу, он, улучив момент, незаметно сунул тарелку под травяную подстилку. Минут через пять девочки уже спали. Найл тоже чувствовал приятную осоловелость, вызванную наркотиком: ровное греющее тепло, которое приглушало чувство голода. Рассудок, однако, оставался ясным.
Сайрис, дождавшись, пока девочки уснут, едва притронулась к комковатой сладкой каше. Как и Найл, засыпать она не думала. Не оттого, что собиралась защищать жилище, а чтобы умертвить вначале детей, затем себя, если смертоносцы найдут их убежище.
Острый щуп страха пронзил пещеру как раз в тот миг, когда она глотала первый кусочек. Казалось, будто сейчас в самом деле пауки ввалятся сюда. На какую-то секунду Найл съежился, однако вовремя сообразил, что неизъяснимый этот страх еще ничего не значит. Сайрис сладить с ним оказалось сложнее. Найл угадал, почти физически ощутил страх, готовый выплеснуться из нее, словно истерический вопль. Улф и Вайг тоже это почувствовали.
Щуп страха на миг потерял устойчивость, как бы замер, прислушиваясь. Однако люди уже владели собой. Пещеру наводнила напряженная, тяжелая тишина. Малышки безмятежно посапывали. Леденящий душу кошмар таял, и Найл едва заметно улыбнулся: не усыпи они маленьких, те разом бы выдали всю семью волнами беспомощного ужаса, исходящими из неокрепших умишек. Так случалось уже с сотнями человеческих семей. Сок ортиса был поистине даром провидения, хотя и стоил жизни Торгу и Хролфу, дяде и двоюродному брату. Оба не совладали с хищным растением, и оно поглотило их.
Еще раз в тот день колючее жало страха пронзило пещеру, но люди не выдали себя ни единым отзвуком. Опершись спиной о гладкую стену пещеры - песок, скрепленный слюной жука-скакуна, - Найл сидел неподвижно, будто окаменелый. День разгорался, и становилось жарко. Обычно они заваливали вход сучьями и камнями, а ветер довершал работу, забивая щели песком. Но Улфу хотелось наблюдать за паучьими шарами: зная об атаке заранее, легче ей противостоять. Поэтому проем под плоским камнем оставили открытым, и в горловину входа задувал теперь жаркий ветер пустыни, а слой песка ковром стелился по полу. Взрослые не обращали внимания на жару: напряженное ожидание заставляло забыть обо всем. Дважды Сайрис приносила еду: плоды опунции и сушеное мясо. Однако ели мало, внимание всех было поглощено полоской выцветшего неба.
Уже после полудня Найл заметил на горизонте очередной шар. Две-три минуты спустя слева возник второй, затем еще один справа. Вскоре шары заполнили все небо. Насчитав двадцать, Найл бросил это занятие и, обернувшись, шепотом окликнул родных. Те тотчас поспешили к нему.
-Почему так много? - недоуменно спросил Улф.
Найл удивился недогадливости отца. Пауки прознали, что откуда-то снизу за ними наблюдают. Они, наверное, пришли в ярость оттого, что где-то в недрах пустыни затаилась добыча, а выманить ее наружу никак не удается. Появись шары с другой стороны, и люди могли бы распрощаться с жизнью. Но у них было пять минут, пока армада выплывала из-за горизонта, и они успели побороть страх. Ветер усилился, и шары понесло еще быстрее обычного. Волна нахлынула ненадолго.
Со своего места Найл отчетливо видел, что шары построены в определенном порядке, и догадывался, почему. В одиночку им трудно определить, где именно скрываются люди. Шар охватывает сравнительно большой участок местности, накрывая его, как колпаком. Но чтобы установить, откуда исходит отклик на импульс страха, нужно сузить диапазон поиска, а это непросто: сама точка может находиться где угодно в радиусе до мили. Если же сигнал уловят два шара, добыча окажется замкнутой в ножницы импульсов. А если в поиск вовлечена не пара, а целое сонмище шаров, все становится еще проще.
Мельком подумав об этом, Найл на миг испытал странное злорадство: он начинал понимать врага, и это не могло не радовать. Однако он прекрасно знал, что для победы над кровожадными тварями нужно гораздо, гораздо больше.
В предвечерний час проснулись малышки. Лица у них раскраснелись от жары, губы запеклись. Сайрис дала девочкам попить, а затем и накормила их, выдав по сочному куску терпкой на вкус опунции. После этого детей снова накормили дурманящей кашей, и те забылись сном. Мара, самая маленькая, часто дышала, ее длинные волосы повлажнели от пота. Мать сидела возле, бережно обняв ребенка. Мара была общей любимицей. Едва не потеряв девочку три месяца назад, семья теперь тряслась над ней, как над бесценным сокровищем.
Как-то вечером девочка играла в кустах юфорбии, и на нее неожиданно напал желтый скорпион. Найл в это время собирал плоды опунции. Заслышав пронзительные крики Руны, он сразу кинулся на помощь и поспел как раз вовремя. Скорпион уже лез в свое логово под камнем, сжимая тельце ребенка в гигантских клешнях. Найл окаменел. Он не раз зачарованно наблюдал, как скорпион, парализовав добычу ударом изогнутого хвоста, свирепо кромсает и рвет ее хитиновый покров короткими и мощными клыками, торчащими по краям пасти, затем впрыскивает в обнажившуюся плоть пищеварительный фермент, размягчающий пищу, и сглатывает. Первым порывом у Найла было рвануться и отнять сестренку, но, взглянув на влажное жало гиганта, тут же сообразил: это равносильно самоубийству. Мальчик побежал к пещере, зовя отца. Улф ни на миг не потерял хладнокровия. Он повернулся к Вайгу:
- Огня, скорее.
Казалось, прошла уйма времени, прежде чем Вайг показался из пещеры с пучком горящей травы. Нахватав в охапку сухой, похожей на солому эспарго, они ринулись через кактусовую поросль к логову скорпиона.
Улф раздул огонь, зажигая траву, и без колебаний устремился вперед. Скорпион отступил перед огнем и дымом, издав сухое угрожающее шипение. Улф пинком послал догорающую траву в горловину лаза, а сам резко вильнул в сторону, и вовремя: скорпион, изогнув жало, сделал бросок. Огромные клешни мешали насекомому двигаться проворно, направление следующего броска можно было предугадать. Вайг, схватив еще один горящий пучок, всадил его в разомкнутую клешню и тоже отпрянул в сторону.
Зашипев от боли, скорпион повернул назад, но путь ему преградил размахивающий факелом Улф. Теперь Найл знал, что делать. Он кинулся в логово, отыскал глазами сестренку, подхватил ее и выбежал с ней наружу. Скорпион, видя, что добыча ускользает, пустился было вдогонку, но Вайг, опередив его, метнул копье, которое впилось между клешнями. Найл, передав бездыханное холодное тельце девочки Сайрис, обернулся. Неудачливый похититель уходил через пустыню. Вайг потом рассказывал, что копье прокололо скорпиону два глаза.
Мара долго не подавала признаков жизни, даже сердце не билось. Но минуло два дня, и ребенок задышал, а спустя неделю девочка могла уже ползать по полу жилища. Прошел еще целый месяц, прежде чем яд совсем перестал действовать. Только черный рубец у малышки на плече напоминал о схватке со скорпионом.
Еще одна вылазка паучьих шаров, четвертая по счету, состоялась через час. Отец легонько коснулся плеча Найла, и юноша сообразил, что задремал. Все еще находясь под спасительным покровом дремоты, он почувствовал импульс страха, словно дуновение холодного ветра, от которого кожа покрывается пупырышками. И когда ощущение прошло. Найлу подумалось, что пауки вовсе не такие уж и смекалистые, как он раньше считал: накатывая так часто, они поневоле дают людям освоиться и совладать со своими чувствами.
Последний налет оказался самым ужасным. Это произошло уже в тот час, когда нарождающиеся сумерки делают небо темно-синим. Ветер стихал. Похоже было, что пауки на сегодня унялись. Внезапно откуда-то со стороны входа донеслись скребущие звуки, издаваемые крупным насекомым. Это мог быть скорпион или жук-скакун, а может, и паук-верблюд, волочащий тяжелую ношу. Слышно было, как он постепенно приближается к пещере. Вайг встрепенулся. Глянув поверх его головы, остальные заметили плывущие к ним шары, совсем низко над землей. В эту секунду сверху в пещеру потоком заструился песок, и показались огромные клешни скорпиона. Он на миг остановился, потом внутрь обрушилась еще одна струя песка. Плоский камень сдвинулся, и Найл изумленно понял: тварь хочет протиснуться в пещеру. Случилось самое худшее, что только можно было представить. Паучьи шары зависали над самой головой, а люди оцепенели от ужаса перед двумя смертельно опасными врагами. Неужели это конец?
Действовал Найл не раздумывая. Возле стены стояло копье Улфа с наконечником из шакальей кости, острой, как игла. Ни Улф, ни Вайг не решались пустить его в ход из опасения, что вспышка слепой ярости выдаст их смертоносцам. А Найл совершенно непроизвольно "задернул" сознание, как задергивают шторой окно, подошел к входу, оттеснил в сторону Вайга и что есть силы саданул копьем меж клешней, расширяющих проход. Послышалось шипение, тварь отпрянула, открыв взорам шар, летящий в какой-нибудь сотне метров. Найл безмолвно застыл, не давая невидимому щупу проникнуть через преграду. А щуп был так близко, что казалось, Найл чувствует дыхание врага, его физическое присутствие. Спустя мгновение это прошло, минут десять люди не решались пошевелиться, но тревога постепенно оставила их, и Найл высунулся наружу. Шары маячили вдалеке, покачиваясь на багряном фоне заката над горами. Исчез и скорпион. Наконечник копья был измазан кровью и еще какой-то белой пакостью, похожей на гной.
Улф обнял сына за плечи.
- Хороший мальчик.
Похвала, которой взрослые обычно удостаивают несмышленышей за послушание, прозвучала сейчас нелепо, но Найл, чувствуя в этих словах глубокую благодарность, был польщен.
Еще через десять минут все вокруг уже утонуло в толще мрака, непроницаемого, словно вода в омуте, внезапного, словно тропическая ночь. Улф и Вайг завалили вход камнями, затем Вайг зажег светильник, наполненный добытым из насекомых маслом, и семья села за ужин: сушеное мясо и плоды кактуса. Найл, прислонившись к стене, смотрел, как движутся по пещере тени. Он безумно устал, но ему было хорошо как никогда. Юноша знал, что спас всем жизнь и что семья тоже понимает это. Однако он ни на миг не забывал и то, кто виновен во всем происходящем последнее время. Ведь это он убил паука-смертоносца.
С тех пор, как их семья перебралась в это жилище, минуло без малого десять лет. До этого они обитали в норе у подножия большого скалистого плато, милях в сорока к югу. Даже когда вход там закладывали камнями и скальными обломками, температура днем нередко достигала сорока градусов. Пища была скудная, и у мужчин на поиски добычи уходила уйма времени. Паучий шар, на котором Джомар бежал из неволи, превратился в зонт, защищавший от солнца и помогавший переносить немилосердный зной. В пересохшем русле пролегающего неподалеку ручья росли полые кактусы, сок которых годился для питья (у цереуса он ядовит). И тем не менее жизнь горстки людей (в ту пору Торг с женой Ингельд и сыном Хролфом жили вместе с ними) состояла из сплошных хлопот: где добыть пищу, чем утолить жажду, как перенести удушающую жару.
Как-то раз, забредя от норы дальше обычного, охотники увидели огромного жука-скакуна, который залезал в свою пещеру-логово. По сравнению с их каменным мешком возле плато эта местность казалась просто сказочным уголком. Растение уару могло давать свежую воду, а цвет травы альфа, по настоящему зеленый, недвусмысленно указывал, что ночной воздух здесь бывает влажным. Стебли травы годились на то, чтобы вить веревки для силков, плести корзины и подстилки. Более того, случайно обнаруженная оболочка шпанской мушки означала, что добыть масло для светильников будет несложно.
Мужчины безумно устали, от жары голова пошла кругом. Может, это и натолкнуло их на дерзкую мысль напасть на жука-скакуна. Челюсти насекомого могли перекусить человеку руку или ногу, а к тому же эти создания были необычайно проворны и прожорливы. Найл видел однажды, как один такой меньше чем за полчаса поймал и проглотил двенадцать крупных мух. Правда, если насекомое выманить наружу и напасть в тот миг, когда оно выбирается из тесного для него лаза, то есть надежда справиться с ним.
Первым делом мужчины насобирали побольше креозота, обрезая его возле корня кремневыми ножами. Подсушенная час-другой на солнцепеке хрупкая, пахнущая смолой древесина этого куста полыхает, как факел. Нарвали также травы альфа и сложили пучками, а чтобы не унесло ветром, придавили сверху камнями. Затем, натаскав камней поувесистей, сложили их возле логова в кучу. Насекомое, почуяв неладное, затаилось и пристально наблюдало за приготовлениями, но вмешиваться не решалось: слишком их много, этих бестолково снующих двуногих. Стоило Хролфу подойти ближе, как из-под камня, что возле лаза, угрожающе высунулись похожие на когти челюсти.
Солнце приближалось к зениту, и работать иначе как по несколько минут кряду становилось невозможно. Даже в тени цереусов пот, проступая на коже. Мгновенно испарялся, прежде чем охотники успевали заметить его. Когда ослепительное солнце стояло уже над самой головой, мужчины спрятались под зонтами и пригубили воды, чтоб не грохнуться в обморок в самый неподходящий момент.
Чтобы жук не подготовился к драке, решили обмануть его, сделав вид, что уходят, и перебрались к кактусовой поросли. Когда полдень миновал, Джомар решил: пора, ведь ни один из обитателей пустыни не ожидает опасности в это время суток. Используя кусочки сухой коры, он развел огонь и поджег пучок травы. Солнце светило так, что языков пламени было не видно, но, когда занялись кусты креозота, к небу черными клубами повалил едкий дым. Охотники прекрасно понимали, как отчаянно рискуют (дым может заметить любой из паучьих дозорных), и потому торопились. Подхватив пламенеющие кусты за корневища, мужчины проворно потащили их через песок, а Улф копьем приподнял и сдвинул прикрывающий вход камень, ожидая, что насекомое тотчас бросится наружу. Но этого не произошло. Швырнув кусты в горловину лаза, все отпрянули, утирая лицо и глаза, которые заливал едкий пот.
Прошла целая минута, прежде чем жук, потревоженный огнем и дымом, наконец дал о себе знать. Стоило ему попытаться отодвинуть камень, перекрывающий лаз, как Торг что есть силы метнул в него тяжелый обломок скалы. Камень ударил насекомое в грудь, едва не задев выпуклые глаза. Другой камень, брошенный Хролфом, размозжил жуку сустав передней лапы. Жук раскрыл продолговатые крылья, собираясь взлететь, и тут Джомар вогнал копье в жесткое брюхо насекомого. Тот скорчился от боли, и вдруг его мощные челюсти неожиданно схватили Джомара за ногу. Пронзительно вскрикнув, он забился, силясь высвободиться. В этот миг обрушился еще один камень, самый большой, высадив твари глаз и сокрушив толстый покров, защищающий череп. Челюсти разомкнулись, и Джомар, из бедра которого хлестала кровь, упал на песок. Хролф вонзил копье в жука, насекомое судорожно дернулось, сбив с ног Улфа, и, подскочив, повалилось на спину в нескольких метрах от пещеры. Прошло еще минут пять, прежде чем оно затихло окончательно.
Кажется, это Вайг, вглядевшись в лаз, заметил, что за горящими кустами креозота что-то шевелится.
- Там еще один!
Все мгновенно насторожились, изготовившись к очередной схватке. Однако новый враг медлил. Джомар кое-как доковылял до зонта и, усевшись в тени, припал губами к посудине с водой. Хролф внимательно осматривал его рану, остальные, запалив оставшиеся кусты креозота, побросали их в лаз. Однако жара брала свое: люди все как один, тяжко отдуваясь, прилегли возле входа в пещеру. Спустя полчаса, когда кусты креозота превратились в груду угольев, в горловине послышалась возня и наружу показались длинные усы-антенны. Из норы вылезла самка жука-скакуна, гораздо меньшая, чем самец. Следом выкатилось с полдесятка личинок, каждая с руку длиной. Рассказывая потом об этом младшему брату. Вайг говорил, что ему вдруг стало жаль жуков, хотя он знал: подойди поближе, и на него бы набросились даже личинки. Насекомые медленно поползли по раскаленному песку, направляясь к глубокой балке, примерно в километре от пещеры. Самке было важно спасти детенышей, и она вовсе не собиралась драться с людьми. Прошло несколько часов, прежде чем мужчины снова заглянули в нору. Она оказалась столь глубокой, что Джомар предположил: здесь когда-то обитало семейство пауков-каракуртов. Это была самая настоящая пещера со стенами и сводом, укрепленными слюной жуков. В самом глухом углу валялись личинки, задохнувшиеся в дыму, и охотники выкинули их наружу: мясо жука-скакуна в пищу не годится. Вслед за тем люди завалили вход и почти мгновенно заснули в прохладной глубине логова, где еще остро пахло дымом и креозотом.
Следующим утром Улф, Торг и Хролф отправились в обратный путь, за женщинами и семилетним Найлом. Джомар и Вайг остались караулить пещеру на случай, если жуки вознамерятся вдруг снова сунуться сюда. Все тревоги оказались напрасными. Как выяснилось позже, жуки-скакуны не переносят запаха горящего креозота.
Найл еще помнил, с каким волнением встречал он тогда отца. Ингельд, жена Торга, вначале громко вскрикнула, а затем зарыдала: увидев только троих, она подумала, что остальные погибли. Когда же все разъяснилось и охотники наперебой принялись живописать новое жилище, Ингельд впала в другую крайность (она всегда отличалась несдержанностью) и принялась настаивать, чтобы все сейчас же собирались в дорогу. С большим трудом удалось уговорить ее переждать полуденную жару и холодную, полную опасностей ночь.
И вот наконец за пару часов до рассвета они тронулись в путь. Найл волновался чуть не больше всех. Предрассветный час выбрали не случайно: хищники пустыни охотятся, как правило, ночью, а с приближением рассвета возвращаются в свои логовища. Температура была чуть выше нуля, от холода не спасала даже ворсистая шкура гусеницы, и Найла пробирала зябкая дрожь. Он сидел на спине матери (часть пути та несла его в заплечной корзине), а его душу переполняло такое счастье, что казалось, еще миг - и мальчик взлетит. Лишь однажды ему доводилось удаляться от их норы на несколько сотен метров - в ту пору, когда начались дожди. Ветер тогда обрел неожиданную прохладу, с запада надвинулись тяжелые сизые тучи, и с неба отвесными потоками хлынула вода. Найл, хохоча, плясал под теплыми струями. Мать взяла его на прогулку - туда, где в стену плато упирается пересохшее русло небольшой речушки. Мальчик, широко раскрыв от изумления глаза, смотрел, как иссохшая земля шевельнувшись, словно живая, приподнялась, расслоилась и наружу вылезла большая лягушка. Еще через полчаса их уже было множество. Пробудившиеся к жизни существа спешили к разрастающимся на глазах лужам, чтобы, погрузившись в них, исполнить брачную песню. Найл смотрел на лягушек и смеялся во все горло, топая и подпрыгивая под дождем, который становился все сильнее и сильнее. А из песка, слипшегося в комья полужидкой грязи, уже спешили кверху, жадно вытягивая стебли, растения и цветы. В грязи то и дело вскипали крохотные, похожие на взрывы буруны: спекшиеся стручки, разбухнув, выстреливали в воздух семена. Спустя несколько часов пустыню уже покрывал удивительный ковер из цветов: белых, желтых, розовато-лиловых, зеленых, красных, голубых. Найлу, который с самого рождения видел лишь унылый изжелта-серый песок, камни, да безжалостную синеву обнаженного неба, казалось, что он попал в сказку. Едва дождь прекратился, откуда ни возьмись налетели пчелы и жадно набросились на цветы. Бурые лужи кишели юркими, хлопотливыми, пожирающими друг друга головастиками. В других лужах - побольше и почище - сглатывали крупицы зеленых водорослей медлительные тритоны. Найла, четыре года прожившего в безводной пустыне, вдруг окружила яркая, многоцветная жизнь. Это настолько ошеломило мальчика, что он будто опьянел.
Вот почему за время странствия, пока Найл попеременно то болтался в корзине у матери за спиной, то мелко трусил рядом с ней, ощущение неизбывной радости не покидало его. Рассказывая семье о новом доме, отец произнес слово "плодородный", и ребенок живо вообразил местность, изобилующую цветами, деревьями и мелкими животными. В нем воспрянуло ожидание бесконечной череды чудес, одно восхитительней другого.
В полдень, когда безжалостный зной стал нестерпимым, мужчины выкопали в песке ямы и накрыли их зонтами, присыпав сверху песком (в нескольких сантиметрах от поверхности песок был сравнительно прохладным). Отсюда меньше мили оставалось до изъязвленных ветром каменных столбов, где можно было найти прибежище, но при эдакой жаре нечего было и думать до них добраться. Найл ненадолго вздремнул, и ему опять снились цветы и бегущая вода. Затем продолжили путь.
Ветер переменил направление, вроде бы повеяло прохладой. Ткнув пальцем в сторону, откуда дул ветер, Найл спросил отца:
- А там что?
- Дельта,- ответил Улф.
Голос отца был усталым и бесцветным, но звучало в нем нечто заставившее Найла насторожиться.
К месту, окончательно выбившись из сил, добрались за час до сумерек. Первое, что приковало взор Найла на новом месте, были верхушки акаций на горизонте и исполинский разлапистый кактус. Прежде мальчик деревьев не видел никогда, знал о них только по рассказам отца. Однако никаких цветов на новом месте не оказалось, равно как и плещущейся воды, о которой он так мечтал. Вокруг простиралась лишь голая каменистая земля, присыпанная тонким слоем песка. Кое-где из нее торчали блеклые пучки травы, кусты креозота и стебли травы альфы, виднелись валуны и обломки скал. Лишь древовидный кактус-юфорбия, увенчанный темно-зелеными листьями, несколько оживлял монотонную картину. В отдалении возвышались все те же непривычные глазу колонны красного скального грунта, а сзади, с южной стороны, на горизонте вздымалась отвесная стена плато. И все-таки здесь было намного интересней, чем в бесконечных песчаных дюнах, которые окружали их прежнее жилище.
Навстречу им вышли Джомар и Вайг.
Старик двигался с большим трудом. Рана на бедре распухла и почернела, и хотя Вайг обработал ее тертым чертовым корнем, что рос неподалеку, восстановить рассеченную мышцу так и не удалось, и Джомар до конца своих дней прихрамывал.
В тот вечер у них был пир. Вайгу удалось добыть крупного зверька, похожего на белку, и поджарить его на раскаленных солнцем камнях. Еще он насобирал плодов кактуса, желтых и терпких, набрал кактусового сока. Было ясно, что на новом месте всякой живности куда больше. И опасностей, правда, тоже. Здесь водились песчаные скорпионы и жуки-скакуны, полосатые скарабеи с ядовитым жалом, тысяченожки и серые пауки-пустынники, не ядовитые, но очень сильные и проворные, способные за минуту опутать человека клейкой паутиной с головы до пят. На пауков охотились осы-пепсис, создания не крупнее человеческой руки, которые парализовали хищников ядом и потом использовали их как живую кормушку для личинок. И конечно же, практически все обитатели пустыни - насекомые и млекопитающие - служили добычей громадной фаланге, либо пауку-верблюду - жуткой, похожей на жука твари с огромными челюстями. Довольно странно, но не было случая, чтобы пауки-верблюды нападали на человека. Наблюдая за ними, Найл как-то подумал, что они относятся к людям с каким-то скрытым благодушием, воспринимая их не то как союзников, не то как ровню. И спасибо на том: их челюстям-пилам противостоять было невозможно.
В течение многих недель после того, как они перебрались в новое жилище, Найл часами просиживал возле входа в пещеру, наблюдая за снующими мимо существами. Их было не так уж много (обитатели пустыни прячутся от дневной жары по своим щелям), однако ребенку, выросшему среди унылых песчаных дюн, казалось, что их видимо-невидимо. Многих насекомых мальчик научился различать просто по звуку. Так, он мог в первую же секунду отличить скорпиона или паука-пустынника от жука-скакуна или тысяченожки. А заслышав шелест паука-верблюда, понимал, что можно без всякого страха выбираться наружу: все, кто представлял хоть какую-то опасность, попрятались.
На первых порах Найл подолгу оставался один. Женщины были в восторге от новых мест и возвращались в пещеру только тогда, когда немилосердная жара заставляла их скрываться. Человеку цивилизованному вся эта скудная поросль показалась бы жалкой и неинтересной, но для тех, кто прожил годы в настоящей пустыне, это были волшебные кущи. На многих кустах попадались покрытые шипами и толстой кожурой плоды, восхитительные на вкус. У бурых, безжизненных с виду растений часто имелись корниклубни, накапливающие воду. Случалось, что жидкость в клубнях оказывалась горькой и неприятной, зато она оттягивала жар от кожи. Под охраной мужчин Сайрис и Ингельд забредали довольно далеко, но всегда приносили полные всевозможной еды корзины. Мужчины наловчились ставить силки, в которые нередко попадались зайцы, сурки и даже птицы. Ингельд, никогда не знавшая ни в чем меры, заметно поправилась.
Найлу наказывали сидеть в глубине пещеры, пока он оставался один, но стоило взрослым уйти, как мальчик тотчас разбирал прикрывавшие вход сучья и камни и выскальзывал наружу. Иногда какой-нибудь жук или тысяченожка пытались влезть в пещеру, но Найл мгновенно отгонял их копьем. Уяснив наконец, что пещера занята, насекомое спешило прочь, даже не пытаясь сопротивляться.
Вначале мальчик безумно боялся всего, что быстро движется, а позже, когда уяснил, что все обитатели пустыни предпочитают избегать встреч с неведомым, стал излишне самоуверенным. Как-то утром ему наскучило обозревать окрестность, и он решил поискать чего-нибудь нового. Заботливо прикрыв вход в пещеру, он отправился побродить между стволами исполинских цереусов. Было рано, в чаше уару все еще стояла кристально чистая роса. Отыскал Найл и плоды опунции, даже попытался оторвать один, но силенок не хватило, а кремневый нож как назло забыл в пещере. Затем внимание мальчика привлек чертов корень, и, согнувшись над ним, он какое-то время зачарованно разглядывал причудливые, похожие на когти, листья. Подойдя к юфорбии, растущей в нескольких метрах от пещеры, он вначале убедился, что в ее ветвях никто не прячется, а потом взобрался по стволу и подыскал удобную развилку, на которой можно было стоять, как в клетке. Эта площадка для обзора оказалась куда лучше той, что возле пещеры: отсюда было видно все на несколько миль вокруг. Неожиданно в тени юфорбии показался большой жук-скакун. Найл затаил дыхание: а вдруг прежний хозяин пещеры вернулся, чтобы отвоевать свое жилище. Но тут на одну из свисающих веток кактуса опустилась большая, с два кулака, муха и принялась чистить передние лапки. Не успел Найл и глазом моргнуть, как жук-скакун рванулся с земли и уже через мгновение проглотил добычу. Пытаясь разглядеть получше, мальчик чуть подался вперед, нога сорвалась с опоры, и жук замер, уставившись наверх немигающими глазами-пуговицами. Найл вцепился в ветку побелевшими пальцами, и на миг ему почудилось, что страшные челюсти смыкаются на его горле. Прошла, казалось, целая вечность, пока хищник не повернулся и не заковылял прочь. По телу мальчика прокатилась горячая волна, и он словно очнулся от кошмарного сна. Пока насекомое смотрело ему прямо в глаза, он не боялся, нет, его ощущения были настолько странными, что Найл ни за что не смог бы описать их словами. Его охватило чувство, будто он лишился тела, все вокруг наводнила тишина, а сам он понимает мысли жука. И только когда насекомое было уже далеко, Найлу стало по-настоящему страшно. Он помчался в пещеру и весь остаток дня носа не казал наружу.
Несколько дней спустя жизнь Найла снова оказалась под угрозой, и спас его лишь счастливый случай. Оправившись от испуга, мальчик решил разведать, скопилась ли вода в чаше уару. Чаша оказалась пустой, кто-то уже успел здесь побывать, и Найл от нечего делать решил пройтись по кактусовой поросли. В нескольких сотнях метров от нее тоже росли кактусы, но несколько иные, на них гроздьями висели те самые терпкие плоды, которые мальчик так любил. День еще только начинался, все было тихо. Найл, устроившись под сенью кактуса, лениво посматривал по сторонам, затем совершенно бездумно поднял плоский камешек, повертел его в руке, размахнулся и метнул. Камешек упал в метрах в двадцати, подняв облачко пыли. И в этот миг что-то произошло. Настолько быстро, что Найл сначала подумал, что ему померещилось. На какую-то долю секунды как будто прямо из воздуха возникло огромное неведомое существо и тут же исчезло. Мальчик вздрогнул и пристально посмотрел по сторонам. Ничего. Только скучная песчаная равнина, на которой кое-где торчат черные скалы-обелиски. Найл бросил еще один камешек, затем несколько камней побольше, однако существо так и не появилось, видимо, решив, что врагов наверху слишком много и связываться с ними не стоит.
Люди после этого старались не пересекать полоску земли, которая отделяла друг от друга кактусовые рощицы.
Прошло больше недели, когда Найла снова оставили в пещере одного. Прежде чем уйти, отец взял с мальчика слово, что тот не только не высунется наружу, но и ни в коем случае не станет разбирать камни и ветки, закрывающие вход. Найл побаивался отца и потому обещал так и сделать. Он бы и сдержал слово, да только сидеть одному в темноте было еще страшнее, чем бродить среди кактусов, где обитали многочисленные враги. Найл тихо лежал на травяной подстилке, и вдруг ему ясно представилось, как тот самый мохнатый паук проделывает сейчас к их жилищу ход и скоро протянет к нему цепкие лапы. Мимолетный звук, донесшийся в этот миг откуда-то сверху, подтвердил опасения мальчика. Найл затаил дыхание, прислушался, на цыпочках подошел к выходу, влез на камень и попытался выглянуть наружу - никого. Однако это совсем не успокоило его, ведь он нисколько не сомневался, что хитрый враг притаился где-то наверху, над пещерой. Простояв так почти полчаса, Найл почувствовал, что ноги дрожат от напряжения, возвратился на подстилку и лег, подтянув к себе копье, которое всегда стояло у изголовья.
Спустя еще час до слуха Найла донесся звук, от которого гулко забилось сердце: за стеной, возле самой головы, кто-то приглушенно скребся. Мальчик вскочил и уставился на стену, ожидая, что она вот-вот обвалится, потом осторожно коснулся ее - поверхность по-прежнему была твердой и гладкой. Только выдержит ли, если ее будут таранить с противоположной стороны? Звуки так и не стихали. Найл подошел к выходу из пещеры и приготовился, чтобы в случае чего расшвырять сучья и выскочить наружу. На всякий случай он попробовал расширить лаз и тут же понял: отец, не очень-то положившись на обещания сына, вбил за плоский камень еще и клин из куста акации, да так плотно, что его невозможно даже расшатать. Стиснув зубы, мальчик попытался освободить проход и даже не сразу услышал негромкий шорох, доносившийся сверху. Воображение тотчас нарисовало второго паука, приготовившегося к нападению.
Неожиданно шуршание за стеной смолкло. Найл на цыпочках подошел к стене и припал к гладкой поверхности. Шум возобновился. На этот раз, кажется, звуки были глуше. Мальчик попытался вспомнить все, что дед рассказывал о подземных пауках, например, что, встречая на пути большой камень, они нередко меняют направление. Может, и эта тварь поступила так же? Похоже, теперь она двигалась вдоль стены.
Сухие звуки не прекращались. Иногда они на минуту затихали, и тогда Найл обдумывал, как будет сражаться с неведомым чудовищем, и все крепче и крепче сжимал копье, не замечая, как немеют пальцы.
От напряжения мальчику казалось, что его голова разбухла, словно он выпил большую чашу дурманящего сока ортиса, однако сердце билось ровно и гулко, и Найл с удивлением понял: если сосредоточить внимание на странной силе, распирающей голову изнутри в такт биению сердца, можно, оказывается, определить, где находится существо за стеной. Страх отступил: было ясно, что сию минуту опасность не грозит. Кроме того, восприятие обострилось настолько, что мальчику далее почудилось, будто где-то внутри у него зажегся крохотный, но необычайно яркий огонек. Новые ощущения оказались такими поразительными, что он даже забыл на время о своем враге. Теперь сердце уже не колотилось о ребра, а билось спокойно и размеренно. Прислушиваясь к своему пульсу, Найл вдруг сообразил, что может управлять им, ведя сердцу биться то быстрее, то медленнее, то громче, то тише. Осознав это, он почувствовал себя счастливым и невольно подумал о том, что будущее непременно должно быть светлым. Это, пожалуй, изумило его больше всего. Найл никогда не задумывался о будущем. Жизнь в пустыне была суровой и, можно сказать, примитивной, она вовсе не располагала к полету фантазии. Мальчик всегда знал: вот он подрастет, научится охотиться, будет добывать пищу и надеяться на удачу. Ощущение, которое пережил сейчас Найл, невозможно было передать словами, настолько смутным оно было. Однако мальчик не сомневался: его жизнь - не просто череда случайностей, он создан для чего-то иного, для него судьба приберегла нечто особенное.
Звуки за стеной возобновились, и Найл переключился на них - теперь уже не со страхом, а скорее, с любопытством. Еще совсем недавно он вслушивался в них с мучительным беспокойством, жаждал, чтобы они затихли навсегда. Нельзя сказать, что страх исчез вовсе, просто мальчик сумел отрешиться от него, словно все это происходило не с ним. Стараясь не спугнуть свои новые ощущения, он сосредоточился и, словно обретя способность видеть сквозь стены, различил небольшого жука-скарабея, бурившего почву в поисках сгнившей растительности. Найл расслабился, и упоительная сила покинула его, он снова стал обыкновенным семилетним мальчиком, которого взрослые бросили одного на целый день и который знал, что ему ничего не угрожает. Но теперь он знал также и то, что в нем, оказывается, живет и другой Найл - взрослый, равный, отцу и деду Джомару, а кое в чем даже и превосходящий их.
Темный страх перед тарантулом-затворником продолжал преследовать Найла до тех пор, пока он своими глазами однажды не увидел, как тот погиб.
Однажды мальчик, устроясь в тени цереуса, тихонько сидел и по обыкновению наблюдал за гнездом тарантула. Копье лежало рядом: если тарантулу вздумается напасть, убегать будет бесполезно; единственное, на что еще можно рассчитывать, это попытаться выставить копье. Конечно, было страшно, но внутренний голос убеждал, что надо учиться противостоять собственному страху.
Найл отмахнулся от прилетевшей откуда-то крупной осы-пепсис, красивого создания с блестящим голубым туловищем и большими желтыми крыльями, и та полетела в другую сторону.
Проследив за ней взглядом, мальчик затаил дыхание: оса медленно снижалась над заслонкой, закрывающей вход в логово тарантула, и, описав круг, приземлилась в нескольких метрах от него. Найл нисколько не сомневался, что еще секунда - и тарантул, выскочив, поймает ничего не подозревающую жертву. Но тот отчего-то медлил. Оса все сидела, явно не догадываясь об опасности, и чистила передние лапы. Найл, неотрывно следящий за насекомым, уловил скрытое движение: тарантул чуть приподнял заслонку - глянуть на неожиданного гостя. И... Снова опустил. Оса, по видимому, не заинтересовала его: наверное, он был сыт.
Увидев то, что последовало дальше, Найл едва не задохнулся. Оса, похоже, заметила движение заслонки. Подойдя вплотную, она какое-то время ее изучала, а затем начала открывать! Вот теперь-то, подумал мальчик, хозяин норы вмешается непременно: р-раз! - и любопытного создания как не бывало. Однако то, что произошло на самом деле, настолько изумило его, что Найл даже придвинулся метра на два, чтобы разглядеть все получше.
Не без труда оса сумела слегка приподнять заслонку, хотя тарантул явно пытался удержать ее с внутренней стороны и даже на какой-то миг совсем закрыл лаз. Оба не уступали, и противостояние затянулось.

Тогда тарантул решился на поединок. Неожиданно лаз распахнулся. Оса отпрянула в сторону, а из дыры выполз громоздкий мохнатый хищник. Оса, чуть покачиваясь, приподнялась на тонких ногах, как бы стремясь стать выше. Принял угрожающую позу и тарантул: поднял над головой передние лапы, словно торжественно проклиная противника. Стали видны зловещие лапы-клещи, обнажились клыки. Однако на осу это страшное зрелище не произвело никакого впечатления. Она наступала на врага быстрыми, уверенными шагами, оттесняя его к норе. Поднявшись на задние лапы, он оказался едва не на полметра выше осы, но та, нырнув тарантулу под выпуклое брюхо, сомкнула челюсти на одной из его задних лап и ударила жалом снизу вверх между третьей и четвертой лапами. Обхватив неприятеля, паук начал кататься по песку, пытаясь укусить осу, но та не давалась, ловко орудуя длинными ногами. Жалом, выскользнувшим было, когда тарантул повалился на песок, она лихорадочно нащупывала на мохнатом туловище уязвимое место и наконец вонзила его в незащищенное основание одной из лап. На какую-то секунду оба напряженно застыли и снова продолжили бой, но вскоре стало ясно, что паук проигрывает. Примерно через минуту оса выдернула жало и отскочила от тарантула, который сразу же вновь поднялся на задних лапах. Только одна из них вдруг изогнулась самым невероятным образом, а остальные семь, будто не выдержав веса, подкосились. Оса медленно подошла к противнику, взобралась ему на спину и опять вонзила жало между суставами. Тарантул, судя по всему, сопротивляться больше не мог, и едва она отпустила его, как паук рухнул и замер.
Тогда оса, вцепившись в его переднюю лапу, поволокла оцепеневшую мохнатую тушу к логову. Ей приходилось пятиться, с усилием упираясь ногами, но с каждым толчком жертва сдвигалась на несколько сантиметров. Наконец оса подтащила добычу к самому лазу и, ловко поднырнув, толкнула изо всех сил вверх. Тарантул, опрокинувшись, упал к себе в логово. Оса потерла передние лапы, словно стряхивая пыль, и скрылась следом.
Найла готов был взорваться от нетерпения. Как хотелось рассказать кому-нибудь об этом поединке! Но поделиться, увы, было не с кем. Жажда деятельности распирала его, и он даже подумал, а не подползти ли сейчас поближе и не заглянуть ли в логово, но сразу отказался от этой затеи: оса могла принять его за еще одного врага. Мальчик с полчаса дожидался, пока оса не появилась из норы и не улетела, поблескивая крыльями в лучах солнца. Посидев еще немного и убедившись, что обратно насекомое уже не вернется, Найл подошел к норе и заглянул в горловину лаза: паук лежал внизу, на глубине примерно двух метров, а на мохнатом брюхе влажно поблескивало круглое белое яйцо.
Хищник выглядел настолько зловеще, что Найл невольно оглянулся: не подбирается ли сзади еще один. Страх перед неподвижным чудищем постепенно улегся, уступив место любопытству. Теперь можно было во всех подробностях рассмотреть восемь лап, растущих из центра туловища так, что наиболее крупная часть тела, округлое брюхо, находилось фактически на весу. В самом его низу угадывались пальцы-отростки - судя по всему, прядильные органы, вырабатывающие паутину. Более всего впечатляла голова с длинными усами и грозными челюстями. Клыки сейчас были сложены, поэтому было видно небольшие отверстия для стока яда. Такие челюсти запросто могли перекусить человеку руку.
Глаза у тарантула находились на макушке, черные, блестящие... Создавалось пренеприятное впечатление, будто они следят за Найлом.
Логово представляло собой обыкновенное углубление, чуть шире самого обитателя. Немного дальше оно уходило резко вниз, поэтому разглядеть, что находится там, на глубине, мальчик не сумел. Стены, как обивка, покрывала шелковистая паутина, из паутины же, хитро перемешанной с землей, была и заслонка, приводимая в действие нитями.
Теперь, когда можно было никуда не спешить, зрелище уже не казалось таким страшным. Неожиданно Найла осенило, что оса, чего доброго, возвратится. Он порывисто вскочил. От резкого движения вниз струёй посыпался песок, прямо пауку на голову. Угасшие глаза насекомого внезапно ожили, и Найл с запоздалым ужасом понял, что тварь, оказывается, еще не мертва, и похолодел от ужаса. Ему сразу же стало стыдно за свой страх, и он поднял лежавший поблизости камень и швырнул его вниз, своротив чудищу один из клыков. Глаза у того опять на мгновение ожили. Найл поспешил наружу. Идя обратно к пещере, он испытывал странное, неизъяснимое чувство неприязни, смешанной с жалостью,
Семья вернулась домой примерно за час до сумерек. Судя по радостным, возбужденным голосам, слышным уже издали, охота оказалась удачной. Сплетенные из травы корзины были набиты до отказа крылатками пустынницами, похожими на неочищенные кукурузные початки. При входе в пещеру развели небольшой костер, крылаток, отрывая им ноги, головы и крылья, кидали в огонь, затем наполовину прожаренное кушанье вынимали, заворачивали в пучки ароматной травы и клали обратно. Готовое блюдо получалось необычайно вкусным, а аромат травы и дыма еще улучшал его.
Когда, насытившись, все расселись вокруг догорающего костра, осоловело поглядывая на тлеющие уголья, Джомар, ласково потрепав Найла по свалявшимся волосам, спросил:
- Ну, как прошел денек?
И мальчик, наконец дождавшийся своего часа, рассказал о том, что видел. Никогда еще его не слушали так внимательно. Никто в этом не сознавался, но тарантул-затворник нагонял на всю семью не меньший страх, чем на Найла. Даже Джомар, который прожил долгую жизнь и ко многому уже относился гораздо спокойнее, чем молодые, постоянно ощущал опасность, исходившую от этих тварей. Так что рассказ Найла вызвал у всех бурную радость, и ему пришлось повторить его несколько раз, настолько всем хотелось посмаковать подробности. А отец даже не пожурил сына за то, что тот не сдержал слова и далеко ушел от пещеры. Уже засыпая, Найл, когда дед укрывал его шкурой гусеницы, спросил:
- А зачем оса отложила яйцо тарантулу на брюхо?
- Чтоб личинке было чем питаться.
- А паук к тому времени разве не протухнет?
- Нет, конечно. Он ведь не мертвый. Глаза у Найла широко распахнулись. Он ведь, когда обо всем рассказывал, ни словом не обмолвился, что тарантул не умер: боялся, чего доброго, накажут за то, что болтает чепуху.
- А ты откуда знаешь, что он не мертвый?
- Осы не убивают пауков. Им ведь нужно выкормить потомство. А теперь давай, спи.
Но сон пропал. И еще долго, лежа в темноте, Найл думал о событиях про- шедшего дня, и ему снова стало жаль тарантула.

Назавтра ранним утром семья отправилась поглядеть на затворника. Удивительно: заслонка входа была задвинута. Джомар осторожно поддел ее кончиком копья. Заглянув деду через плечо (мать держала Найла на руках), мальчик вздрогнул: паука на месте не оказалось. Лишь позже он сообразил, что оса возвращалась, чтобы передвинуть мохнатого истукана, а затем закрыла заслонку. Для существа длиной в каких-нибудь полруки труд поистине титанический. Женщины не могли скрыть неприязни. Ингельд даже сказала, что ее сейчас стошнит. А Вайг, задумавшись, не проронил ни слова.
Вайг всегда увлекался насекомыми. Как-то в детстве он, улучив момент, когда мать спала, улизнул из норы. Отыскала она его за четверть мили - ребенок пристально разглядывал гнездо скарабеев. В другой раз, когда мужчины, возвратясь с охоты, принесли с собой несколько живых цикад, Вайг со слезами на глазах умолял оставить ему хотя бы одну (пора, между прочим, была голодная), чтобы он мог ее приручить. Мольбам тогда не вняли и добычу зажарили на ужин.
Поэтому через пару дней, заметив поутру, что брат исчез, Найл ничуть не удивился. Естественно, он отправился к норе тарантула. Найл поспешил следом. Он догадывался: Вайгу не терпится рассмотреть затворника. Так оно и оказалось. Укрывшись под кактусом, мальчик наблюдал, как брат вначале поднимает заслонку, а затем, улегшись на живот, заглядывает в нору. Найл неслышно подобрался сзади, стараясь, чтобы тень его не выдала, но, когда приблизился уже на пару метров, неосторожно шевельнулся. Миг - и брат уже на ногах, со вздетым копьем. Увидев Найла, он облегченно вздохнул:
- Дурень! Разве можно так шутить?
- Извини. А что ты тут делаешь?
Вайг лишь коротко кивнул, указывая на дыру. Склонясь над ней, Найл увидел, что яйцо лопнуло, а на незащищенном брюхе затворника теперь грузно ворочается крупная черная личинка. Передвигаться ей было непросто: крохотные ножки не выдерживали веса туловища. Вайг из интереса тихонько ткнул личинку пальцем. Маленькие, но крепкие челюсти тотчас вцепились затворнику в брюхо: если она скатится, непременно погибнет от голода. Тогда Вайг погладил личинку. Та выгнулась дугой и выставила крохотное жало. Но юноша упорствовал, и примерно через полчаса личинка перестала обращать внимание на поглаживание. Ее больше заботило, как вернее пробуравить толстую ворсистую кожу. Два часа братья неотрывно следили за ней, пока наплывавший зной не погнал их обратно в пещеру. Личинка к тому времени уже продырявила кожу, и смотреть, что будет дальше, Найлу как-то не хотелось. Уходя, Вайг аккуратно задвинул заслонку.
- А если бы оса вернулась, а ты все еще там? Что б ты тогда делал? - спросил Найл.
- Она не вернется.
- Откуда ты знаешь?
- Просто знаю, и все, - коротко ответил брат.
Неделя за неделей Вайг ежедневно наведывался в нору, проводя там всякий раз не меньше часа. Найл составил ему компанию лишь однажды. Вид багровой язвы на брюхе тарантула вызывал отвращение, и мысль о победе над врагом больше не радовала. У него не укладывалось в голове, как Вайгу не надоедает отрезать по кусочкам паучью плоть и скармливать ее ненасытной личинке. Со временем, влезая в нору, Вайг стал задвигать за собой заслонку, оставляя лишь узкую щель: обнажившиеся внутренности становились приманкой для мухпустынниц. У этих созданий размером с ноготь имелись кровососущие хоботки и проворные челюсти, способные очень быстро обгладывать падаль.
Однажды Вайг возвратился в пещеру, неся на руке осу. Насекомое почти уже достигло размеров взрослой особи, и глянцевитое туловище с желтыми крыльями и длинными грациозными ногами казалось одновременно и очень красивым, и страшным. С первого взгляда становилось ясно, что оса относится к Вайгу с полным доверием. Брат переворачивал насекомое на спину и водил ему по брюшку пальцем, а оса в ответ обвивала его руку длинными ногами, легонько покусывая при этом палец острыми челюстями. Чутко подрагивало похожее на стилет длинное черное жало. Еще ей нравилось взбираться Вайгу по руке и зарываться в его длинные - по плечи - волосы. Освоясь там, она принималась щекотать ему усиками мочку уха, а Вайг заходился от хохота.
Назавтра отец позволил Вайгу сопровождать его на охоте вместе с питомицей - проверить, какой от осы может быть прок. Довольно быстро они дошли до акаций - тех самых, что виднелись на горизонте, когда семья перебиралась в новое жилище, а вскоре увидели и то, что искали: сеть серого паука-пустынника. По размерам (не больше полуметра) эти создания уступают тарантулу, зато ноги у них в сравнении с туловищем попросту огромны. В углу сети болтался кузнечик, безнадежно увязший в липких шелковистых тенетах. Вайг, обойдя вокруг дерева, высмотрел паука. Тот сидел в развилке, где ствол разделяется на сучья. Юноша кинул камень, за ним второй. Первый рикошетом отлетел от ствола, зато второй угодил точно в цель. Паук, тотчас кинувшись вниз, повис на шелковой нити.
Почти одновременно навстречу ему метнулась оса, словно сокол к добыче. Дать отпор невесть откуда возникшему противнику у паука не оставалось времени: оса уже схватила его за заднюю лапу. Было отчетливо видно, как в плоть впивается жало и напряженно вздрагивает глянцевитое тело, вводя парализующий яд. Пустынник попытался сжать осу ногами, но ничего не получилось. Пара минут - и он, опрокинувшись, рухнул на землю, подергиваясь, как заводная игрушка, у которой кончается завод. Завалив врага, оса словно растерялась. Взобравшись поверженному пауку на кожистое серое брюхо, она неуверенно переползала с места на место, будто принюхиваясь. Вайг, приблизившись, осторожно опустился рядом на колени, медленно вы- тянул руку, посадил осу на раскрытую ладонь, затем вынул из притороченной к поясу сумы кусочек плоти тарантула и скормил ей. После этого охотники отсекли пауку лапы - чтобы легче было нести - и положили его в корзину. Пищи добытчице хватит теперь на целый месяц. Насекомое оказалась общительным созданием, и больше всего ей почему-то нравилось разгуливать по рукам.
Все постепенно к ней привыкли, и только Ингельд относилась к осе с недоверием и неприязнью. Она не только пронзительно взвизгивала каждый раз, когда оса приближалась, но и неизменно жаловалась, что от паучьего мяса, которое хранилась в пещере, смердит. Пауки и правда обладали особым запахом, однако мясо лежало в самом дальнем углу пещеры под толстым слоем травы, так что в жилой части им не пахло. Да к тому же обитающие в такой тесноте люди, для которых мытье - не- позволительная роскошь, обычно мало обращают внимания на запахи. Найл догадывался, что Ингельд капризничает просто потому, что хочет, чтобы на нее обращали побольше внимания, и потому нисколько не удивился, когда ее поведение резко изменилось через несколько дней. Это его даже позабавило. Это произошло, когда Вайг возвратился с птицей, которую оса сбила на лету. Птица походила на дрофу, хотя размером была меньше, с утку. Вайг подробно рассказал, как добыча, ни о чем не подозревая, сидела, облюбовав верхушку дерева, а он направил на нее осу (насекомое, похоже, могло улавливать мысленные команды Вайга). Потревоженная жужжанием птица снялась с верхушки и полетела, а когда оса обхватила ей лапу и всадила жало, та, хлопая крыльями, попыталась отбиться. Пришлось отмахать две мили, прежде чем он их отыскал. Оса, сонно покачиваясь, сидела у добычи на спине, птица лежала, раскинув крылья. Вайг угостил свою любимицу кусочком мяса, а дрофе свернул шею. Женщины не решались даже попробовать птицу, парализованную ядом, и поначалу не притрагивались к добыче (кроме того, они впервые могли подержать птицу в руках и не знали, что делать с перьями). В конце концов голод взял свое. А когда Вайг, обжарив кусочек дичи, с видимым удовольствием съел его и тут же потянулся за вторым, на еду накинулись все - от птицы остались только лапы. Оказалось, яд осы не только не причиняет людям вреда, но и придает мясу особую мягкость. С той поры жареная дрофа стала любимым лакомством Найла.
Едва Найл научился ходить, ему втолковали, что паучьих шаров нужно остерегаться. Прежде чем он впервые вышел из норы у подножия плато, ему велели вначале смочить палец и определить направление ветра, затем пристально оглядеть горизонт - не блестит ли там что-нибудь в солнечных лучах - и, только убедившись, что небо совершенно чисто, разрешили покинуть убежище.
"Если вдруг появится шар и полетит на тебя,- говорил мальчику Улф,- надо, пока есть время, тотчас зарыться в песок или просто застыть без движения. Ни в коем случае нельзя следить за шаром глазами; лучше уставиться вниз или сосредоточиться на том, что сейчас рядом. У пауков-смертоносцев не ахти какое зрение, так что, может статься, тебя и не заметят. Добычу они высматривают не глазами, а усилием воли, и умеют чуять страх." Это удивило Найла больше всего. Разве страх может пахнуть? Улф объяснил тогда, что страх вызывает как бы невидимую дрожь в воздухе, вот именно на нее смертоносец и реагирует. Так что, когда сверху проплывает паучий шар, надо, чтобы ум был так же неподвижен, как и тело. Поддаться страху - это все равно, что с криком скакать вверх-вниз и махать руками, пока паук не заметит.
Будучи здоровым и жизнерадостным ребенком, Найл не сомневался, что это все легче легкого. Надо как бы зажмуриться про себя и повторять, что боять- ся нечего. Однако к ночи эго уверенность улетучивалась. Иной раз, когда случалось лежать без сна, вслушиваясь в тишину, мальчик вдруг настораживал- ся: а что это там скребется снаружи по песку? Воображение тут же рисовало громадного паука, который силится разглядеть, что там за камнем, прикрывающим вход в пещеру. Сердце начинало стучать чаще, громче, и мальчик, немея, сознавал, что это от него самого исходят сигналы паники. И чем сильнее старался их подавить, тем неодолимее они становились. Он с ужасом понимал, что его затягивает в заколдованный круг, что страх усиливает сам себя. Но в конце концов Найл научился подавлять страх усилием воли.
Из всей семьи о смертоносцах заговаривала только мать. Позднее Найл понял, почему. Члены семьи опасались, что он настолько забьет себе голову всякими чудовищами, что, когда паучьи шары действительно подлетят близко, своим страхом выдаст всех. Мать, однако, понимала, что главная причина страха - неизвестность, а потому, когда они с сыном оставались вдвоем, охотно отвечала на любые его вопросы. Найл, правда, догадывался, что взрослые рассказывают ему далеко не все. Когда он спросил, зачем пауки ловят людей, она ответила: чтобы поработить их. Поинтересовался, едят ли они людей, сказала, что нет, вот дедушка Джомар побывал в их лапах, и ничего, живой. Сам же дед, когда внук донимал его такими же расспросами, то вдруг неожиданно засыпал, то становился тугим на ухо. Кое-что о смертоносцах Найл выведал из тихого - шепотом - ночного разговора взрослых, когда они думали, что ребенок спит. И уж здесь-то развеялись всякие сомнения. Оказывается, пауки не просто плотоядны, но еще и невероятно жестоки.
К счастью, смертоносцы, похоже, предпочитали далеко в пустыню не залетать - то ли из-за невыносимой жары, то ли просто считали, что людей здесь быть не может. Прежде чем семья перебралась в новое жилище, мальчик видел шары раз десять, не больше, да и то лишь на горизонте...
Иное дело - на границе пустыни. Здесь смертоносцы совершали облеты регулярно, как правило, на рассвете или на закате. Это были, судя по всему, обыкновенные дозоры, но и они причиняли немало беспокойства. Пауки словно догадывались, что рано или поздно люди соблазнятся мыслью перебраться из гиблой пустыни в более благодатные места, где вдосталь плодов кактуса и съедобных крылаток. Однажды случилось так, что паучий шар действительно пролетел едва не над самой головой, и люди всерьез задумались, не возвратиться ли обратно в пески: там безопаснее. Улф и Сайрис действительно на это настроились, хоть Сайрис и была опять беременна, но Ингельд не пожелала об этом даже слышать. Она заявила, что лучше умрет, чем вернется туда, где нечего есть. Найл втайне был признателен ей за упрямство: он тоже предпочитал пищу и опасность голоду и скуке.
Когда на свет появилась сестричка Руна, Найл перестал быть общим любимцем. Ему было почти уже одиннадцать лет, он к той поре начал ходить на охоту вместе с мужчинами. Поначалу ему было трудно: приходилось отмахивать порой до двадцати миль под косматым безжалостным солнцем, постоянно высматривая шары смертоносцев, выискивая скрытые признаки логова тарантула или желтого скорпиона. Довольно скоро выяснилось, что у Найла чутье на опасность развито сильнее, чем у взрослых мужчин.
Как-то раз они все вместе отправились к зарослям колючего кустарника, где были расставлены силки на птиц. Внезапно мальчик ощутил, что его туда ноги не несут, словно какая-то неведомая сила отталкивает назад. Замедлив шаг, он положил ладонь на руку Хролфу, охотники остановились и внимательно посмотрели по сторонам. Минут через десять Улф уловил легкое, почти бесшумное движение. Остальные, хотя и секундой позже, успели заметить длинную, тонкую ногу сверчка.
- Это всего лишь декта, это существо совершенно безвредно,- улыбнулся Улф. Но смутное чувство опасности не оставляло Найла, и он наотрез отказался приближаться к той поросли. Мужчины, недоуменно пожав плечами, решили в конце концов обойти кустарник стороной и двинулись каменистой пустошью к растущим в отдалении плодоносным кактусам.
Возвращаясь незадолго перед сумерками назад, они вновь прошли довольно близко от кустарника. Двигались охотники почти бесшумно, но нечаянно потревожили сверчка, и тот помчался к деревьям десятиметровыми скачками. И тут - на тебе: мгновенно взвихрилась пыль, и декта забарахталась в удушающих объятиях кошмарной твари. Она напоминала гигантского сверчка - ростом, наверное, метра три, - только серые ноги не гладкие, а покрытые не то шипами, не то жесткой щетиной. Вытянутой формы голова, по бокам - большие выпуклые глаза, внизу - заостренные челюсти, имеющие отдаленное сходство с когтями скорпиона. На глазах у изумленных охотников исполин прижал добычу к животу и мощным, мгновенным ударом челюстей-лезвий вскрыл ей горло. Пораженные этим зрелищем, люди не шевелились и не произносили ни слова. Тварь не обращала на них внимания. Ее челюсти с хрустом перемалывали жертву, а круглые ничего не выражающие глаза смотрели куда-то вдаль. Когда чудовище почти завершило трапезу, до охотников вдруг дошло, что ведь оно, возможно, еще не насытилось и надо бы, пока не поздно, уносить ноги.
Джомар, оставшийся в тот день в пещере (старая рана давала о себе знать), догадался по описанию, что они повстречались с самым злобным из сверчков, который называется "сага". Крепкий панцирь делает его попросту неуязвимым, а длинные конечности позволяют кидаться на добычу с расстояния в десятки метров. Подступи охотники к деревьям чуть ближе, и одного из них он непременно бы сожрал так же быстро и жадно, как и декту.
После этого происшествия мужчины всегда брали с собой Найла, необыкновенное чутье которого спасло их.
Улф и Торг были опытными охотниками, однако охота для них была лишь насущной необходимостью. Когда запасов пищи хватало, они предпочитали полеживать в прохладной темноте жилища, оживленной зыбким, трепещущим светом масляного светильника, и негромко беседовать. Вайг и Хролф, более молодые, относились к охоте как к лихой забаве, возможности рискнуть. Они часто поговаривали о том, что если по сравнению с унылой пустыней эта каменистая пустошь - волшебные кущи, то тогда, наверное, в землях к северу растительность еще изобильнее и разнообразнее, и обоим очень хотелось заглянуть туда. Улф отнюдь не разделял их любопытства: север - это все-таки уже земля пауков-смертоносцев. Но Джомар рассказывал, что между этой землей и страной смертоносцев пролегает безбрежное море. Он также рассказывал о Великой Дельте, что на северо-востоке, огромной сочно-зеленой низменности, покрытой лесами и буйной растительностью. Иные охотники говорили, что там встречаются и плотоядные растения, но Вайга и Хролфа этим было не испугать: куда там какому-то растению - хоть трижды плотоядному - до жука-скакуна или огромного скорпиона. Вот подойдет время, когда пойдет на убыль летняя жара, и они непременно отправятся через пустыню к зеленой Дельте. А пока впереди ждет северная земля, наверняка сулящая множество приключений.
И вот как-то утром, едва развиднелось, Вайг, Хролф и Найл, оставив жилище, двинулись на север. Вооружение их составляли кремневые ножи, копья и пращи. Еду несли в сумках из паучьего шелка, которые можно было использовать и для защиты от солнца. Найлу приятно было касаться ткани: гладкая, прохладная, под пальцами струится, словно жидкость. Из трех сумок он нес ту, что поменьше, с плодами кактуса и запечатанной посудиной с водой.
Через час они достигли изъеденных безлюдным ветром причудливых столбов из рыжего камня-песчаника и в их тени устроили короткий привал. Отсюда было заметно, что впереди зеленая плоскость прогибается, образуя чуть вогнутую чашу, усеянную большими валунами. Теперь надо было не мешкая двигаться дальше: совсем скоро к этим валунам невозможно будет притронуться из-за жары. На дальнем конце чаши, чуть возвышаясь над горизонтом, виднелись деревья. Вайгу, самому глазастому, показалось, что он видит еще и воду.
На деле расстояние оказалось куда больше. Вот уж и полдень миновал, а каменистой пустоши все не было конца. Правда, валунов поубавилось, на смену им пришли кремень и ребристые полоски гранита. Расчистив площадку в несколько метров, путники вогнали в каменистую землю копья и натянули поверх шелковые полотнища. Сидеть здесь было не так уж и приятно, но другой тени все равно не было. Прилечь оказалось невозможно (всюду камни и неровности), поэтому братья просто сидели, обхватив колени руками, и, не мигая, смотрели на полоску зелени, которая уже явно различалась на таком расстоянии. Найлу снова грезились пахучие цветы и журчащая вода.

1 Следующая страница


Колин Уилсон - Пустыня

Пустыня 2

Отдохнув часа три, братья продолжили путь на север. Зной все еще держался, но уж если решили к ночи добраться до зарослей, надо было идти. Передвигая налитые свинцовой тяжестью ноги, Найл с тоской вспоминал о доме и при этом неотрывно смотрел на деревья, которые становились все ближе. Вайг сказал, что это финиковые пальмы, а Найл обожал финики, хотя пробовать их доводилось всего несколько раз.
Ландшафт менялся на глазах. Камни становились все мельче - самые крупные с кулак - и перекатывались под подошвой. Взглянув в очередной раз на деревья, Найл вдруг почувствовал, что земля уплывает из-под ног, и плашмя шлепнулся на спину, содрав кожу с обоих локтей. Так хотелось полежать неподвижно хотя бы минуту-другую, но Хролф с Вайгом поторапливали: надо идти. Мальчик с трудом поднялся на ноги, не отрывая глаз от земли - с одной стороны, чтобы не свалиться снова, а главное - чтобы никто не заметил слез усталости. Чуть позже, взглянув случайно на Вайга, он вдруг заметил, как они с Хролфом встревожено переглянулись, и понял: братья жалеют, что взяли его с собой. От стыда за себя Найл стиснул зубы и приказал себе: "Не распускать нюни!" И тут что-то произошло. В голове будто ожил крохотный, яркий солнечный зайчик. Непонятно как, но усталость неожиданно отступила. Вернее, она по-прежнему отзывалась тяжестью в ногах, но принадлежала будто не ему, а кому-то другому. Теперь он мог совладать со своей усталостью, она больше не управляла им. Ему стало так хорошо, что Найл, не удержавшись, рассмеялся.
Они все шли и шли, ступая по горячим, словно оплавленным зноем, камням, которые теперь совсем измельчали - с птичье яйцо, не больше. Зато теперь навстречу то и дело попадались похожие на воронки углубления метров до десяти глубиной. Подойдя к одному, особенно большому, путники остановились, чтобы приглядеться внимательней. Если б не усталость, они бы забрались туда, чисто из любопытства. Но в такую жару это было бы лишь никчемной тратой сил. Найл подцепил ногой камень и скинул вниз, глядя, как он летит, поминутно стукаясь о стены, поднял глаза и увидел зеленое растение, чем-то напоминающее уару. Оно росло на склоне, в середине красовался круглый зеленоватый плод, удивительно похожий на плод кактуса. Паренек сел на корточки и, помогая себе руками, стал тихонько спускаться по склону. Шар размером с яблоко оказался жестким и не желал отрываться, но Найл с ним все-таки совладал и перекинул наверх Хролфу. От резкого движения камни, на которых он сидел, сместились, и мальчик почувствовал, что съезжает вниз. Он распластался на спине, пытаясь пятками нащупать какую-нибудь щель. На миг ему это удалось, но слой камней, видно, сам по себе держался неплотно, и они каскадом посыпались из-под ног. Теперь тормозить руками и ногами стало сложнее, однако, съехав до половины склона, Найл сумел-таки остановиться и медленно сел, понимая, что одно лишь резкое движение - и он опять поедет вниз.
Осторожно перевернувшись на живот, он уперся руками и коленями и начал карабкаться наверх.
Сверху донесся резкий, предостерегающий окрик брата. Найл повернул голову, и его сердце едва не остановилось от ужаса: камни на дне воронки тяжело шевелились, поднимаясь и опадая. Вот наружу вылезли длинные, поблескивающие усы-щупики, следом показалась высокая круглая макушка, голубоватая и покрытая пушистым ворсом. По обе стороны головы крепились большие голубые полушария, глянцевитые и чем-то напоминающие глаза кузнечика-степняка. Возле основания щупиков Найл приметил и еще нечто смахивающее на вторую пару глаз, узких и хищных, упрятанных в желтую броню. Голова также была преимущественно желтой, с отдельными извилистыми полосами голубого цвета. Челюсть выступала вперед, придавая физиономии неизвестного существа сходство с обезьяньей мордой. Вслед за головой показалась подвижная шея, потом выпростались мощные передние лапы. Наконец появилось упрятанное в черно-желтый панцирь туловище.
Тварь определенно смотрела на Найла, который с удвоенной силой принялся карабкаться вверх по склону. Несколько метров он сумел одолеть, затем его опять повлекло вниз. Мальчик оглянулся через плечо, думая, что броненосное чудище лезет следом за ним. Однако создание просто сидело, глядя в его сторону. Обезьянья физиономия не выражала ничего.
Что-то задело руку - конец веревки, которую наконец догадались бросить братья. Найл судорожно схватиться за нее обеими руками, и Вайг с Хролфом начали быстро его вытягивать.
И вдруг - удар, от которого голова словно раскололась пополам. Следом - еще один, по спине, да такой, что у мальчишки перехватило дыхание. Неужели чудовище уже успело настичь его? Резко обернувшись, Найл увидел, что тварь по-прежнему спокойно сидит в центре воронки и даже не смотрит на него. Но вот существо, сунув голову в груду, резко выпрямилось и удивительно метко бросило несколько камней. Сухо цокнув о склон прямо у Найла над головой, они посыпались вниз. Один задел бровь, и паренек почувствовал, как по щеке теплой струйкой побежала кровь. Еще один залп, на этот раз по телу, да так, что руки свело от боли. В тот же миг парень невольно выпустил веревку и заскользил вниз. Тут и само чудовище, потеряв терпение, неспешно поползло навстречу. Вайг снова бросил брату конец веревки, но Найл уже не смог до нее дотянуться.
Видя, что жуткие челюсти уже приближаются к ногам Найла, Вайг заспешил вниз, швыряя в чудовище попадающиеся под руку камни. Один угодил твари по голове, и она недоуменно замерла: кто там еще посмел? Вайг попробовал остановиться. Распластавшись, он ухватился за камни и кое-как сумел упереться пятками в землю, слишком поздно сообразив, что сглупил, когда ринулся вниз очертя голову.
Когда существо почти уже настигло добычу, по одной из полукруглых боковин черепа неожиданно ударил пущенный из пращи камень. Что-то сухо треснуло, и на морде хищника выступила жидкость, наверное, кровь. Вайг и Найл завопили от радости. Тварь остановилась, впервые выказывая признаки нерешительности. Второй камень рикошетом отскочил от панциря, третий вообще пролетел мимо. Хролф чересчур волновался.
-Хролф, эй! - крикнул Вайг. Голос сорвался.
Брат выпустил еще камень - и этот не причинил монстру никакого вреда.
- Стой! Слушай меня! - Голос Вайга звучал теперь спокойно.- Не спеши! Целься как следует. Может, попадешь ему в другой глаз.
Он и сам швырнул в хищника камень, но лучше бы он этого не делал: урод снова двинулся на братьев. На этот раз Хролф не спешил и, прежде чем метнуть, несколько раз взмахнул пращей. Бросок получился удачным, камень попал как раз в то место, где росли щупики, и сшиб один из них. Второй угодил в самую середину морды. Тварь остановилась, заворочала головой, словно пытаясь разглядеть невидимого обидчика, а затем повернулась и начала зарываться головой в землю. Найл подумал, что сейчас их опять обдаст град камней, но тут же с несказанным облегчением понял, что существо торопится спрятаться. Вот показались напоследок задние ноги, и полосатое чудище исчезло из виду.
Несколько минут Найл и Вайг не могли даже пошевелиться. Усталые, с ног до головы покрытые синяками, они молча смотрели на то место, где скрылся хищник, и напряженно ждали, что вот сейчас он опять вылезет наружу и примется за них. Когда стало ясно, что тварь не собирается возвращаться, братья вновь начали карабкаться наверх по склону. Теперь, когда уже не нужно было спешить, они одолевали склон медленно, но верно. Найл вскоре дотянулся до конца веревки, и Хролф благополучно вытащил его наверх. Затем - уже вдвоем - они помогли выбраться Вайгу.
Вайг тронул Хролфа за плечо:
- Спасибо.
Тот лишь смущенно пожал плечами:
- Ну что, пойдем дальше?
Да, в самом деле. Пустошь - не то место, где стоит располагаться на ночлег. Подобрав поклажу и оружие, путники, прихрамывая, побрели по камням, держа путь к желанной зелени, сулящей отдых и воду.
Через час до деревьев было уже рукой подать. Показалась и первая растительность: креозот, альфа, уару. Ноги наконец ступали по настоящей траве! Грубая и жесткая, она тем не менее показалась удивительно нежной и мягкой истерзанным стопам. Теперь было видно, что деревья здесь небывало высокие - они таких раньше и не встречали, - раза в два выше гигантских цереусов. Под ногами - песок, но не мелкий зыбучий, как в пустыне, а грубоватый, зернистый, по такому приятно идти. А на песке - невиданное изобилие растений и кустарников: цветущий кактус с ярко-розовыми соцветиями, и броская рябина, и иерихонская роза, и сочно-зеленый молочай, и еще множество всякого, чего Найл и во сне не видел. В траве то и дело мелькали ящерицы, а среди цветов деловито сновали огромные пчелы. Было даже слышно пение птиц. Все это настолько ошеломляло, что Найл забыл и об усталости, и о синяках.
Приблизившись к деревьям, Найл неожиданно обнаружил, что зеленые исполины, оказывается, растут вдоль ручья, который петлял в неглубоком каменистом русле. Побросав оружие и поклажу, все трое бегом устремились в воду и, упав там на колени, принялись жадно пить. Найла охватил неистовый восторг. Глубина ручья даже в середине не доходила и до колена, так что когда парень сел, вода оказалась ему лишь по пояс. Широко распахнутыми глазами он неподвижно смотрел на воду, и беспрестанное ее движение околдовывало, влекло. Какой-то древний инстинкт, очнувшись глубоко в душе, твердил, что и вода, и зеленые растения по праву принадлежат ему.
Так Найл и сидел, горстями плеща воду себе в лицо и на грудь, пока краем глаза не заметил на берегу движение. Обернувшись, он увидел рыжевато-бурое существо, которое тут же исчезло под ракитовым кустом.
- Что это? - изумился он.
Все трое застыли, разом осознав, как рисковали, беспечно бросив оружие на берегу.
На открытое место выбежало другое такое же существо, лапы которого немного напоминали паучьи.
- Это всего-навсего муравей, - с облегчением выдохнул Вайг.
- А на людей они нападают?
- Да вроде нет, - пожал плечами Вайг.
Неохотно выбравшись из ручья, братья подобрали оружие. Муравьев на берегу было, оказывается, довольно много, они неожиданно появлялись и мгновенно исчезали среди зелени. Время от времени то один, то другой вдруг резко останавливались и устремлялись затем в противоположную сторону. Длина у насекомых была примерно одна и та же, около метра. Физиономии у всех одинаково бесстрастные, как у того гигантского сверчка или у чудища из каменистой воронки. Немного выдвинутые вперед челюсти представляли собой, судя по всему, грозное оружие, но было в этих продолговатых головах с глазами-плошками что-то такое, от чего муравьи выглядели совсем безобидными, даже забавными.
Вайг посмотрел на небо. Солнце уже висело над самым горизонтом.
- Ну что, пойдем? - Он поднялся на ноги. Набедренная повязка уже высохла.- Подождите-ка здесь.
Братья наблюдали, как Вайг, прошлепав через ручей, вышел на тот берег. Пробегавшее мимо красноватое существо ненадолго остановилось, словно изучая пришельца, затем заспешило прочь. Вайг прошел еще несколько метров и намеренно встал на пути у другого муравья. Тот, не сбавляя хода, юркнул в сторону и обогнул досадное препятствие. То же самое повторилось раз пять или шесть. Удостоверившись, что люди муравьев не интересуют, Хролф и Найл подняли поклажу и перешли через ручей. Почти тотчас же перед ними возник муравей. Какое-то время он шевелил усиками-антеннами, а затем побежал по своим делам. После этого и другие муравьи утратили к ним всякий интерес, словно сородичи успели объяснить всем, что пришельцы не опасны.
Тем не менее братья больше не забывали об осторожности. В обильной растительности могло скрываться логово скорпиона или жука-скакуна, а то и сверчкасаги. Но хотя жуки, тли-афиды и лесные клопы встречались довольно часто - раз на глаза попалась даже трехметровая тысяченожка, - хищных насекомых, казалось, не было вообще. Пройдя еще с полмили, путники набрели на подходящее для ночлега место. В песке возле большого обломка скалы они обнаружили что-то вроде ниши. Прощупав для верности дно остриями копий (вдруг там кто-то прячется), братья кремневыми ножами и руками принялись расширять и углублять место для ночлега. Меньше чем за час образовалась небольшая пещерка, вход в которую завалили кустарником, срубленным или просто выдранным из песка. Здесь они могли наконец немного расслабиться.
Солнце уже скрылось за горизонтом, сгущались сумерки. Прежде чем укладываться, Вайгу оставалось сделать еще одно дело: мысленно связаться с семьей. Дома томилась ожиданием мать: как там ее сыновья, живы ли? Когда солнце погаснет, она уединится и сядет, отрешась от всего в ожидании послания. Так и Вайг, отыскав удобное место у подножия камня, сел, повернувшись лицом в сторону дома, и расслабился. Эту позу ему бы следовало принять с полчаса назад, чтобы привести мысли и чувства в состояние глубокого умиротворенного покоя, но тогда они готовили стоянку к ночлегу.
Свет дня растворился в вечерней мгле, а вскоре братьев окружила непроглядная тьма. И окутанный бархатистым мраком Вайг внезапно почувствовал, что мать где-то совсем рядом, просто рукой подать - слушает. Тогда откуда-то из безмолвной глубины своей памяти он начал извлекать и передавать матери образы местности, через которую они сегодня проходили, и места, где расположились на ночлег. Образы получались нечеткими, отрывистыми, мимолетными: такое общение сильно изнуряло, нужна была предельная сосредоточенность, поддерживать которую непросто. "Разговор" с матерью длился в общей сложности секунд десять, и не успел Вайг распрощаться, как контакт прервался. Приложив немного усилий, его можно было возобновить, но к чему? Мать знает, что они целы, и теперь спокойно укладывается спать. Обогнув камень, Вайг пробрался через завал колючих веток и, заложив лаз кустом, нырнул в убежище.
Хотелось есть, но усталость все же была сильнее голода. Не прошло и пары минут, как все уже спали. А снаружи взошла луна, и на поиски добычи выползли хищники.
Проснулся Найл под громкий птичий щебет и бойкое стрекотание насекомых. Зевнув, потянулся, и тут же охнул. Все тело немилосердно саднило, а когда попробовал сесть, в локоть ударила такая боль, что ему расхотелось даже шевелиться. Однако даже это не могло испортить удовольствия от нового и необычного окружения.
Вайг чувствовал себя ненамного лучше. Спину сплошь покрывали синяки - память о встрече с чудовищем из воронки; на затылке - шишка размером с птичье яйцо. Хролф порезов и ушибов избежал, но и он сетовал на боль в коленях. Возвращаться домой сегодня не имело смысла: в таком состоянии они попросту никуда не дойдут.
Найл начал было разбирать завал из веток, но тут же отшатнулся: по утреннему небу метрах в двадцати над землей неспешно плыл паучий шар. Сзади по ветру призрачной ниточкой тянулось волокно паутины. Никогда еще Найлу не доводилось видеть шар так близко. Вайг и Хролф сидели к брату спиной, поэтому не заметили, как резко он попятился. Заставив себя ни о чем не думать, Найл наблюдал, как шар, постепенно растворяясь, исчезает из виду. Окликни он сейчас Вайга и Хролфа, те, поддавшись страху хотя бы на мгновение, могли обнаружить себя.
Через пять минут Найл осторожно высунулся из убежища наружу и внимательно оглядел небосвод. С такого расстояния шар казался маленьким пятнышком на безмятежно чистом небе. Мальчик подождал, пока тот скроется из вида окончательно, и лишь затем рассказал Вайгу и Хролфу о том, что видел. Братья заметно разволновались, и Найл понял, что поступил правильно, не сказав им о шаре сразу же.
- В самом деле так близко? - удивленно переспросил Вайг.
- Как раз вон над тем деревом.
- Ну и повезло же нам,- протяжно выдохнул Хролф.
Сам Найл, чувствуя приятную расслабленность после пережитой опасности, размышлял, что дело здесь отнюдь не в удаче. Здесь кое-что иное, поважнее.
Через час, решив, что сегодня шары вряд ли уже появятся, братья отправились к ручью и долго, с наслаждением растянувшись в нем в полный рост, самозабвенно плескались в прозрачной воде. Такая расточительность природы казалась Найлу просто невероятной: это ж надо, настолько бездумно транжирить такую драгоценность! В пустыне от нескольких капель воды часто зависела жизнь человека, впрочем, и от плодов кактуса или тушки небольшого грызуна - тоже.
Здешнее изобилие кружило голову, но оно же и слегка настораживало.
Отправившись вдоль ручья, братья довольно быстро одолели около полутора миль. Сам ручей брал начало на дальних холмах. Но, по словам Джомара, за ними расстилалась Великая Дельта, где жизнь еще обильнее, но и опасностей больше. А где-то на дальнем конце Дельты, по ту сторону моря, раскинулось городище пауков-смертоносцев. Найл не прочь был порасспросить о пауках Вайга с Хролфом, но прекрасно понимал, что ничего из этого не выйдет: они же охотники, а у тех не принято распространяться о том, что вызывает страх, чтобы не накликать беду.
Здесь, в этих пестрых кущах, к восторгу неизбывно примешивалось чувство тревоги, ведь толком и неизвестно, что здесь опасно, а что нет. Тут и там сновали огромные, в рост человека, стрекозы, чьи прозрачные с прожилками крылья, стоило стрекозе сесть, образовывали над туловищем подобие купола. Едва же насекомое взмывало в воздух, как над головой у него возникал сияющий нимб. Эти блестящие существа относились к одному виду с тем, что напало на братьев в каменистой воронке, но об этом Найл, конечно, даже не подозревал. Сновали вокруг и изумрудно-зеленые грибные мухи, которые так и норовили пронестись возле самого уха, да еще и жужжали при этом так, что звенело в голове. Проходя мимо невиданно огромных деревьев, братья пристально всматривались в тенета серых пауков, напоминающие рыбацкие сети. В одном из них билось какое-то живое существо размером с человека. Паутина опутала его так, что невозможно было разобрать, кто это. На всякий случай братья старались держаться от деревьев подальше. Вокруг порхали гигантские бабочки, небрежными взмахами огромных крыльев поднимая легкий ветерок. Присмотревшись к одному такому крылу, лежащему на земле, Найл подивился, насколько оно легкое и прочное. На таком, наверное, можно было бы запросто плавать по воде, как на лодке.
Братья жутко проголодались, но вся еда осталась в месте ночлега, а так как их окружали в основном совершенно не знакомые растения, разобраться, какие из них съедобны, а какие нет, было трудно. Найл осторожно надкусил лиловый плод, напоминающий крупный виноград, и тотчас сплюнул - горько-соленый привкус еще несколько минут держался потом во рту. Другой плод, желтый, сочный, оказался еще хуже - ни дать ни взять тухлое мясо. Еще один, овальный, ярко-красный, был едким, маслянистым.
Так они и шли, пока им на глаза не попались несколько больших черных муравьев, каждый из которых тащил по крупному зеленоватому плоду. Осторожно (еще неизвестно, что за нрав у этих насекомых) братья двинулись за ними, пока не вышли на окруженную лесом поляну, сплошь покрытую зелеными побегами растений, среди которых виднелись и те самые плоды разной степени зрелости.
Здесь уже копошилось довольно много насекомых, которые жадно поглощали те, что поспелее. Воздух был напоен диковинным сладким ароматом. Отыскав покрытый листьями крупный плод, Найл рассек его вдоль кремневым ножом и ухватил горсть сочной мякоти. Она оказалась прохладной и удивительно сладкой, только желтые семена, пожалуй, были жестковаты. Так Найл впервые отведал дыню. Она была настолько восхитительной, что мальчик обглодал ее до самой корки.
Утолив голод, братья сели и принялись рассматривать черных муравьев, тоже собирающих урожай. Насекомые перегрызали ботву крупными, грозными на вид челюстями, брали плод передними лапами и уходили на оставшихся четырех. Похоже было, что они вообще не обращают ни малейшего внимания на тех, кто попадется на дороге.
Выросшие в пустыне, однообразной, скучной и унылой, братья находили все это мельтешение бесконечно привлекательным - дома-то поневоле приходилось сиднем сидеть в глубине темной пещеры. Этот новый, восхитительно разнообразный мир казался чудесным сном, полным ярких и увлекательных зрелищ.
Вайг и Хролф отчаянно заспорили, едят муравьи только растительную пищу или нет. Хролф утверждал, что только ее, а Вайг доказывал обратное: такие зазубренные челюсти явно способны рвать живую плоть. Истина выяснилась сама собой, когда Найл, окликнув братьев, показал им на черного муравья, волочащего труп кузнечика размером вдвое больше себя самого. Муравей передвигался задом наперед и в то же время даже не поворачивая головы, чтобы посмотреть, куда идет, однако безошибочно следовал за своими сородичами. Но и эта загадка скоро прояснилась: Найл заметил на тропе бисеринки мелких капель (вот один из муравьев обронил с кончика хвоста точно такую же) - видно, они метили тропу, чтобы другие могли ориентироваться по запаху.
Братья из любопытства двинулись за муравьем, что тащил по тропе кузнечика, на одном из отрезков пути к нему присоединились еще двое и, судя по всему, предложили помощь. Юноши с интересом наблюдали, ожидая увидеть, как же насекомые помогают друг другу, однако вскоре поняли, что те действуют совершенно бездумно. Один из "помощников" попытался подлезть под кузнечика и взвалить его себе на спину, другой ухватился за крыло челюстями, в то время как главный добытчик все продолжал волочь добычу, пятясь задом. В конце концов ноша попросту свалилась на землю, а муравьи продолжали тянуть ее в разные стороны, раздирая на части. Если бы кузнечика волок лишь тот, первый, проку было бы куда больше. Братьям эта бессмысленная суматоха казалась до ужаса забавной, и они покатывались со смеху.
Следуя за муравьями, юноши добрались до их жилища - широкого лаза в земле возле корней акации. Попасть туда можно было, лишь миновав двух рослых насекомых, которые бдительно касались щупиками всякого входящего - видимо, чтобы проверить, свой или чужой. Остановившись немного поодаль, братья укрылись за акацией и оттуда наблюдали за неустанным хлопотливым движением. Как-то не сразу до них дошло, что прятаться и не обязательно: муравьи-охранники напрочь лишены зрения, у муравьев рабочих оно очень слабое. Ориентировались они в основном по запаху, благо обоняние у них развито превосходно, и, несомненно, догадывались, что за колючим кустом притаились теплокровные существа. Так как пищи вдосталь, а существа не выказывают враждебности, то незачем на них и нападать.
Хролфу это зрелище начало мало-помалу наскучивать, Найл вообще, разморившись на солнышке, стал клевать носом, даром что сидели они в тени, а вот Вайг, прирожденный следопыт, самозабвенно рассматривал все мелочи. Именно Вайг сделал вывод, что и дерево, под которым они сидят, и цветущий кустарник вокруг - все это неотъемлемые части муравейника. В ветвях дерева и среди корней кустарника в изобилии водились также толстые, напоминающие круглые зеленые виноградины, афиды, которые поглощали листья и сок растений. Время от времени к ним подбегал какой-нибудь из муравьев и притрагивался к округлому брюшку антеннами, и тогда из анального отверстия тли проступала большая круглая капля прозрачного клейкого вещества, и муравей поспешно ее сглатывал. Затем "просьба", как правило, повторялась: муравей опять щекотал антеннами брюшко тли. Вайг тоже решил попробовать. Подойдя поближе, он бережно прикоснулся пальцами к брюшку афида, угнездившегося в корневище куста. С первого раза ничего не получилось: не было еще навыка. Но уже довольно скоро он, приноровившись, ловко пощекотал кончиками пальцев брюшко, и тут же проступила крупная капля. Вайг, сосредоточенно нахмурясь, осторожно попробовал ее на язык. Секунду другую помедлив, он аппетитно причмокнул и приложился еще раз, уже смелее. В конце концов уговорил присоединиться и братьев, и те не пожалели: вещество оказалось сладким, сахаристым, с непривычным, но довольно приятным привкусом. Их нисколько не смущало, что они попробовали испражнения зеленого насекомого: всякое приходилось едать, голод не тетка.
- Жаль, нельзя прихватить пару-другую этих жуков домой, - вздохнул Хролф.
- А у нас там такие тоже водятся. Я уже пару раз замечал.- Не оставалось ни одного живого существа в радиусе двух миль от пещеры, не знакомого Вайгу.
Вскоре они увидели еще кое-что интересное. Мимо них прямо к муравейнику, нагнув голову, решительно протопал жук-разбойник с широкой жесткой спиной. Преградив путь одному из муравьев-рабочих, жук придвинулся вплотную и потянулся к нему физиономией, словно собираясь поцеловать, а сам в то же время коснулся его короткими щупиками. Муравей остановился, и из его рта в рот жука перекочевала, блеснув, маленькая капелька. Секунду спустя, словно поняв, что чужак обманул его самым бесстыдным образом, работяга накинулся на разбойника. К нему присоединилось два пробегавших мимо сородича. Сам жук, судя по всему, сохранял полное спокойствие. Он попросту брыкнулся на спину и задрал лапы, притворившись мертвым. Двое муравьев пытались царапнуть хитреца за живот (великолепно защищенный), третий силился добраться до головы (предусмотрительно втянутой в панцирь). Провозившись так несколько минут, трудяги оставили обманщика и заспешили по своим делам. Жук тотчас, качнувшись, перевалился на ноги, встал и как ни в чем не бывало пошел навстречу очередному простаку.
Теперь было понятно, зачем муравьи постукивают усиками спешащего навстречу собрата. Очевидно, собирая с цветов нектар, они скапливали его в зобу. Почувствовав голод, муравей подбегал к такому вот сборщику, ударом антенн показы- вал, что голоден, и получал каплю желанной пищи. Лишь с огромным трудом Хролф с Найлом отговорили Вайга попробовать еще и на это: вряд ли он сумеет так же легко отбиться, если муравей вздумает вдруг напасть. Вайг в конце концов поддался на уговоры, но оттащить его от муравейника не могло решительно ничто. Поведение насекомых зачаровывало юношу, ему очень хотелось разобраться, как устроено муравьиное царство. В конце концов Хролф и Найл, потеряв терпение, досадливо сплюнули и отправились на поиски чего-нибудь съестного, а заодно охладиться в ручье. Для Найла это было самое большое удовольствие: сидеть в воде и отрешенно наблюдать, как, радужно искрясь, играет на переливчатой поверхности свет. Сбитые в кровь ступни и исцарапанные руки переставали болеть, а мысли становились умиротвореннее, спокойнее.
За час до темноты над макушками деревьев пролетели два паучьих шара. Братья к этому времени уже сидели в убежище под камнем, загородив вход барьером из ветвей кустарника. Шары они приметили через небольшие прорехи в ветвях. Вайг с Хролфом сошлись на том, что это и в самом деле обычный дозор: шары не излучали бередящего душу ужаса.
Когда, завернувшись в одеяла из паучьего шелка, братья лежали в темноте на толстых подстилках из душистой травы лисохвоста, в отличие от жесткого эспарго упругой и податливой, Вайг завел речь о том, что не мешало бы им остаться здесь еще на недельку. Хролф, похоже, ничего против не имел, а вот Найл уже начинал тосковать по дому, все чаще вспоминая мать и сестренку. Кроме того, шестое чувство подсказывало: брат снова замыслил что-то бедовое.
Догадка оказалась верной. На следующее утро, когда купались в реке, Вайг раскрыл, что именно у него на уме. Даже Хролфа, обычно идущего у него на поводу, ужаснула эта затея.
- Да тебя же живьем съедят!
- Я что, похож на дурака? Так я им и дамся!
Вайг задумал добыть муравьиных яиц и доставить их в пещеру, как в свое время осу-пепсис. Ради этого он собрался рискнуть и сунуться в муравейник. Чтобы благополучно туда пробраться, думал он, нужно изменить свой запах. Наблюдая вчера весь день за муравьями, он вначале решил было, что они распознают друг друга на ощупь. Прежде чем пропускать рабочих муравьев внутрь, муравьи охранники ощупывали их антеннами - еще один довод за то, что они слепы. Однако затем брат обратил внимание, что когда ко входу приближается какой-нибудь жук или тысяченожка, охранники начинают беспокоиться, когда те еще довольно далеко. Они же отгоняли и больших бурых муравьев, забредших, видимо, из другого муравейника. Даже рабочие муравьи недоверчиво относились к незваным гостям. Получалось, что своих и чужих муравьи различают по запаху. Тогда поддавалось объяснению и то, каким образом кое-кому из чужаков, жуку-разбойнику например, удается обманывать муравьев. Видимо, он может изменять свой запах.
- Ну и что ты думаешь делать? - поинтересовался Найл.
- А вон, видишь, чем они метят свои следы? Что-то вроде масла.
- А ну как просчитаешься? Они же тебя всего искромсают. Сам видел, как те трое набросились на жука.
Вайг упрямо нахмурился:
- Все равно попробую.
Хролф с Найлом предупредительно отошли в сторонку, Вайг же укрылся в кустах возле муравьиной тропы. Не успел пробегающий мимо муравей обронить на землю капельку маслянистого вещества, как юноша, мгновенно выпрыгнув из укрытия, подобрал ее и растер по коже. Через полчаса тело у него было сплошь покрыто мешаниной из песка, пыли и масла, он втер муравьиную жидкость даже в волосы. Затем он отважно вышел на тропу и двинулся к первому встречному муравью. Отвагу брата нельзя было недооценить: муравей, даром что ниже чело- века ростом, выглядел устрашающе: длинные узловатые ноги, хваткие челюсти. Насекомое даже не замедлило шага, просто обогнуло возникшее на пути препятствие и засеменило дальше.
Пока все получалось неплохо. Вайг, воодушевясь, направился к муравейнику. Найл, перебежав вперед, укрылся за кустами. Мимо Вайга пробежало уже несколько муравьев, и ни один не обратил на него внимания. Найл с затаенным дыханием следил за братом, тщетно пытаясь унять сердце, прыгающее в груди. От муравейника Вайга все еще отделяло около полутораста метров, он приближался очень осторожно. Внезапно Найл подумал, что надо бы прежде всего сладить с бешеным сердцебиением (в детстве ведь получалось!), и, на время забыв даже о Вайге, сосредоточился на своем волнении и страхе, веля им исчезнуть. Поначалу все приказы звучали впустую, но потом что-то начало получаться. Найл сосредоточился еще сильнее - в мозгу, ожив, затрепетала точка яркого света. Когда мальчик снова посмотрел на тропу, Вайг был уже недалеко от входа. Обострившимся чутьем Найл ощущал его страх и вместе с тем отчаянную решимость: Вайг тоже держал себя в руках, не выказывая боязни. Вот навстречу брату засеменил выбежавший из лаза муравей-рабочий. По мере того как человек и насекомое сближались, Найл отчетливо чувствовал смятение муравья: запах вроде бы знакомый и в то же время какой-то не такой, но, судя по всему, враждебных намерений существо не имеет и пахнет как родное. Только когда муравей с Вайгом разминулись, Найл сообразил, что смог прочитать мысли насекомого. Более того, он чувствовал и остальных, тех. кто находился в муравейнике: разум точно распадался на тысячи крохотных осколков, и каждый осколок в то же время был неотъемлемой частью неизменного целого.
Вайг же тем временем уже подходил к муравьям-охранникам. У них не возникало и тени сомнения, что существо, крадущееся навстречу, - чужак, которого необходимо остановить. Это сообразили сразу несколько насекомых, причем практически одновременно, словно они перебросились словами, хотя к Вайгу повернулись только двое - выжидающе, со скрытой угрозой. Юноша, смекнув, что дело неладно, свернул в сторону и сошел с тропы. Пик сосредоточенности у Найла прошел, и он сразу перестал "слышать" муравьев.
Мальчик подумал: а ведь, если сильно захотеть, можно, наверное, вмешаться в "разговор" насекомых. Можно было бы, скажем, "прикрикнуть", чтобы тот не огибал стоящего на пути Вайга, а остановился перед ним. Муравей и не заподозрил бы, что действует по чьей-то указке, и воспринял бы все как должное. Уж не так ли повелевают своими рабами-людьми смертоносцы?
Отыскав братьев в кустах, Вайг подошел и сел рядом.
- Не идет. Надо, наверно, мазаться чем-то другим.
- А то ты думал! Они, скорее всего, этой дрянью метят тропы, а друг друга различают как-нибудь иначе.
- Откуда ты знаешь? - удивился Вайг.
Найл не мог толком ответить. Просто знал, и все.
Солнце стояло уже над головой, и муравьи укрылись в прохладу своего подземного жилища. Вайг отмылся в ручье. Весь следующий час братья блаженствовали, лежа в проворной проточной воде, а затем улеглись в тени финиковых пальм. На одну из них Хролф взобрался, исцарапав о шероховатый ствол ладони и ступни, и накидал вниз гроздья фруктов. Финики были недозрелые, но тем не менее вкусные.
Затем Вайг вернулся к муравьям, а Хролф с Найлом пошли осмотреть окрестности. Разок на них из скрытого кустом логова бросился жук-олень, но, когда братья пустились наутек, быстро отстал. Большинство насекомых здесь, похоже, ели только растения, и пищи для них было полным-полно. Встречалось очень много плодоносящих растений, кое-какие из них были уже и знакомы, а если нет - можно смело есть все, чем питались насекомые. Правда, самый аппетитный на вид - этакий увесистый лиловый шар в зеленых и желтых пятнышках - оказался маслянистым и горьким. Иные, вроде круглого и желтого плода, из-за которого угодил в опасную воронку Найл, имели сладкий, чуть вяжущий вкус. Их, похоже, больше всего любили муравьи.
На границе с каменистой пустошью росло небольшое не то деревце, не то куст, сродни полому кактусу. Его сухие обвислые листья стелились по земле - видимо, в них собиралась вода - и были жесткими, как трава альфа. Отщипнув от них три узкие полоски, Найл сплел веревку. Этому ремеслу он обучился еще в детстве и теперь владел им в совершенстве. Новый материал оказался настолько удачным, что мальчик, отщипывая полоску за полоской, постепенно сплел веревку раз в восемь длиннее собственного роста.
Тем временем Хролф, свесив ноги в воронку, где обитал хищник, едва не погубивший его братьев, один за другим бросал туда камешки, надеясь выманить злобное существо наружу. Первый камень, прицельно пущенный вниз по склону, заставил жука выглянуть из логова. Прилетевший следом второй ударил страшилище по голове - оно зарылось в землю и больше уже не показывалось.
Лениво, не зная, чем еще бы заняться, Найл тоже начал кидать в воронку камни, стараясь по чуть заметному бугорку угодить в то место, где - он знал - прячется сейчас насекомое, а затем вдруг подумал: а что если выманить его наружу, разыграв из себя приманку? Если обмотаться вокруг пояса веревкой, то не так уж и страшно. Прежде всего опробовали веревку. Хролф взялся за один конец, Найл что было силы потянул за другой. Веревка показалась обоим прочнее той, что из травы. Присев на краешек воронки, Найл стал медленно спускаться, не забывая усердно пинать камни. Не успел он пройти и четверти пути, как камни на дне зашевелились и наружу показалась знакомая пучеглазая голова. Найл спустился еще на пару метров (Хролф вытравливал веревку), затем остановился. Насекомое выкарабкалось из-под земли и теперь сидело, уставясь на людей. Было что-то ужасное в этой бесстрастно-зловещей физиономии, и Найл невольно усомнился, а вдруг оно взберется по склону прежде, чем он успеет выскочить наверх?
Веревка вокруг пояса стала туже - значит, Хролф готовит пращу (другой ее конец был затянут у него вокруг пояса).
Над головой Найла прожужжал камень, да так близко, что ветром взъерошило волосы. Видать, Хролф хорошо прицелился: камень попал страшилищу прямо по морде, оно тяжело вздрогнуло и отскочило, неуклюже опираясь на короткие ноги. Второй камень пришелся сбоку, основательно задев голову. Третий, угодивший насекомому между щупиками, обратил его в бегство: несколько секунд - и на дне воронки остался лишь бугорок из камней и грунта, а вскоре сгладился и он. Хролф, ухватившись за веревку, вытянул Найла наверх. Они обнялись и громко расхохотались, хлопая друг друга по плечам.
Метрах в двадцати братья обнаружили еще одну воронку. И ее обитателя удалось выманить, с силой обрушивая камни. И опять со всей той же зловещей безучастностью оно дожидалось, когда добыча скатится вниз. Именно эта безучастность и привносила в игру азарт. Страшилище, похоже, нисколько не сомневалось, что добыча никуда не денется. Братья, можно сказать, физически ощущали его изумление и ярость, когда вдруг тварь понимала, что добычей, собственно, была она сама. Однажды она вдруг так разозлилась, что, когда метко пущенный камень смял ей щупик, ринулась вверх по склону, силясь добраться до обидчика. На несколько секунд паренька обуял беспросветный страх, сменившийся великим облегчением, когда громоздкое насекомое, потеряв равновесие, сорвалось вниз. Четыре метких выстрела из пращи довершили дело, обратив противника в паническое бегство.
Когда нашли третью воронку, помельче предыдущих, Найл уже действовал уверенно, не сомневаясь в исходе поединка. По склону он спускался, держась совершенно прямо, и пригнулся лишь тогда, когда над головой зажужжали камни Хролфа. Он и сам швырнул несколько камней, но те отскочили от брони, не причинив твари никакого вреда. Повернуть вспять насекомое вынудили удары Хролфа.
Роль живца начала Найлу постепенно приедаться. Ему хотелось поупражняться с пращей. Брат с удовольствием бы пошел ему навстречу, но для такого дела был излишне крупноват: Найл при всем желании не мог вытянуть его наверх.
Тогда Найл придумал следующее. Хролф, крепко упершись расставленными ногами, встал в нескольких шагах от ямы, а Найл отошел, насколько позволяла веревка, а затем разбежался и кинулся вниз по склону. На ту сторону его вынесло маятником - помог Хролф. Град камней сделал свое дело: тварь полезла из-под земли наружу. Пока она недоуменно озиралась, пытаясь определить, где же добыча, Найл несколько раз успел поработать пращей. По сравнению с Хролфом метателем он был неважным, только один камень попал насекомому в голову. Но и этого оказалось достаточно, чтобы оно опять зарылось в камни.
Развлечение слегка поднадоело обоим, и они пошли к ручью охладиться. Потеха над обитателями воронок сослужила добрую службу: своей вылазкой братья изжили страх. Погрузившись в прохладную воду, Найл поделился с Хролфом мыслью, что вот уже два дня как засела в его голове: надо бы уговорить семью перебраться из пустыни в эти края, где вдоволь пищи и воды. На секунду глаза у брата зажглись, но он тут же помрачнел:
- Джомар никогда на это не согласится. Он боится смертоносцев.
- Но у них дозоры-то всего два раза в день!
- А там, где у нас дом, лишь два раза в месяц. А в пустыню и вообще не залетают, - сказал Хролф и, помолчав, добавил: - Там, откуда родом моя мать, они бывают примерно раз в неделю.
У Найла никогда и мысли не возникало, что Ингельд раньше жила где-то в другом месте, он всегда считал ее членом их семьи.
- А где это?
- Там, где руины, в трех днях пути к югу.
- А руины - это что?
- Руины? - Хролф задумался, не зная, как объяснить.- Это место, где люди жили в ту пору, когда не было пауков.
- Не было пауков? - Слова двоюродного брата ошеломили Найла.
- Говорят, было такое время, когда люди правили всей землей. А там, где сейчас руины, они жили тысячами.
- Тысячами? - Мальчик не знал такого слова. Все, что превышало десяток, было выше его понимания.- Но как они умещались в пещерах?
Он попытался представить город, состоящий из подземных жилищ. Если их взгромоздить одно на другое, они непременно обрушатся.
- Не в пещерах и не в норах. Ты видел когда-нибудь термитник?
Найл как-то во время одной из охотничьих вылазок обратил внимание на странный коричневый конус.
- Люди жили примерно в таких строениях над землей.
- И не боялись смертоносцев?
- Джомар говорит, что когда-то даже самые крупные пауки были величиной с мой кулак, не больше, и боялись людей.
Это было настолько невероятно, что Найлу потребовалось время, чтобы усвоить такую мысль. Люди, дерзнувшие бросить смертоносцам вызов, погибали страшной смертью. Так неужели это правда, что когда-то человек и впрямь правил ми- ром? В голове мальчика тут же возникли сотни вопросов, которые ему не тер- пелось задать.
Громкий плеск воды, донесшийся снизу по течению, заставил обоих настороженно встрепенуться. Оказывается, шумел Вайг. Стоя посередине ручья, он отчаянно махал руками. Торопливо прошлепав по воде к берегу, братья подобрали копья и веревку и двинулись навстречу Вайгу.
Тот с трудом сдерживал волнение:
- Ну где вас носит? Все уже обежал! - Найл заикнулся было, как они обстреливали лупоглазых, но Вайг, пропустив его слова мимо ушей, выпалил: - Они бьются! - И ткнул пальцем в сторону муравейника.
- Между собой?
- Да нет же, дурень! Красные напали на черных. Бежим смотреть!
Зрелище оказалось жутким. Под раскидистым деревом землю устилали сотни муравьиных трупов, и красных, и черных. И повсюду, насколько хватало глаз, кишмя кишели спины красного воинства, выкатывающего из лесной поросли волна за волной. И хотя ростом они значительно уступали черным, в битве были куда более грозными противниками: верткими, хваткими. Завидев черного муравья, красный бросался навстречу с ожесточенной решимостью, стараясь укусить врага за переднюю ногу. У черных ноги были длинные и узловатые, так что, если красному удавалось увернуться от челюстей неприятеля, он кусал его за ногу, а затем обхватывал конечностями и пытался повалить. Черный в лучшем случае мог лишь грызть защищенную спину. Не раз случалось и так, что еще один красный - они, похоже, числом сильно превосходили черных - цеплял еще и за заднюю ногу. Лишившись двух из шести конечностей, муравей становился беспомощным. Красный таранил сбоку, пытаясь опрокинуть врага на спину, чтобы добраться до "горла" - места, где голова соединяется с грудью. Пока поверженный беспомощно барахтался, второй противник накидывался на "талию" - место, где грудь смыкается с задней частью. Что впечатляло более всего, так это странная осмысленность и планомерность действий муравьиного воинства: красные кидались и маневрировали, словно по команде. Иногда - хотя и не часто - черному удавалось одержать в поединке верх. Если он умудрялся избежать смертоносных объятий и красный нырял под живот, у черного появлялась возможность ухватить его за задние ноги или за "талию" между грудью и брюхом. Но и при таком раскладе красный муравей мог еще накинуться на незащищенные ноги.
Братья наблюдали за баталией с напряженным волнением. Муравьи вообще не замечали людей, даже если те оказывались в гуще сражения. Видно было, что идет беспощадная война не на жизнь, а на смерть. Красные полны были решимости пробиться в жилище противника.
- Но в чем дело, чего они не поделили? - недоуменно спросил Найл.
Не укладывалось в голове, что два муравьиных племени, обитающих на расстоянии каких-нибудь пары миль и до сегодняшнего дня прекрасно друг с другом уживавшихся (мальчик вчера лишь видел, как и те, и другие собирали дыни бок о бок), вдруг ни с того ни с сего кидаются друг на друга.
Поначалу казалось, что победа будет за красными. Но не прошло и получаса, как выяснилось: все не так просто. Да, действительно, красных было куда больше. Но и черные не иссякли: на смену погибшим и искалеченным из лаза в земле появлялись новые. Они, похоже, не стремились уничтожить превосходящие силы врага, главное было не пустить их в жилище. Найлу бросилась в глаза невероятная стойкость и самоотверженность защитников муравейника. Каждому из десятка черных бойцов, время от времени выходящих наружу, было, наверное, ясно, что жить им осталось лишь считанные минуты. И тем не менее они совершенно не боялись. Если под землей их еще много, то враг не сможет сломить их.
И тут произошло нечто странное. Со стороны гнездилища красных муравьев неожиданно появилась колонна черных. Вначале братья подумали, что это отлучившиеся на охоту рабочие спешат на выручку своим. То, что случилось на деле, просто сбило их с толку: вновь пришедшие, приблизившись к входу, вдруг набросились на охранников. Сами защитники, похоже, растерялись: подоспевшие, судя по запаху, вроде бы свои, собратья - можно их пропустить; однако они явно желают зла. Защитники начали отбиваться заметно слабее.
Наступившая сумятица предоставила красным возможность, которой у них до этой поры не было. Пока стража боролась с новой, неожиданно нагрянувшей опасностью, красные прорвались и поползли внутрь. Выкатившее навстречу черное подкрепление невольно застыло, увидев, что происходит: свои нещадно бьются со своими.
Неожиданно Вайг хихикнул - настолько не к месту, что братья уставились на него с немым изумлением. Вайг хлопнул себя по бедру:
- Теперь все ясно! Джомар, так тот знает о муравьях все. Красные - поработители. Они захватывают личинки у черных и выращивают из них рабов. Они пытаются пролезть сейчас в муравейник за личинками!
Теперь все встало на свои места. Вновь подоспевшие черные - это рабы. Им велели идти на своих, и они слепо подчинились. В какой-то момент сражения до красных дошло, что рабов можно использовать как засадный полк. Такой замысел явно выдавал зачатки разума. Однако разум этот явно был примитивным, иначе зачем устраивать всю эту бойню, если можно просто велеть рабам войти внутрь и похитить столько личинок, сколько нужно?
Оборона черных была прорвана, и красные потоком влились в их жилище. Найлу внезапно стало очень грустно. Он надеялся, что черные дадут-таки отпор. Разочарованный, он повернулся и побрел вверх по ручью к финиковым пальмам: что-то опять захотелось есть.
Пройдя с полсотни шагов, Найл остановился и удивленно посмотрел по сторонам. Из кустов выползала колонна черных, отступающих с поля боя. Однако, всмотревшись пристальнее, он понял, что происходит на самом деле. Муравьи тянулись по трое в ряд, средние несли в передних лапах личинки. Они прятали потомство.
Буквально в нескольких шагах от них красные деловито расправлялись с противниками.
Удивительно, но никто из них не замечал торопливо отходящую колонну.

Осторожно раздвинув кусты, Найл увидел, что муравьи открыли запасной вход. Подземная часть гнездилища, очевидно, была огромной - целый город с населением в сотни тысяч. Учуяв незнакомый запах, один из черных сторожей ринулся к Найлу - тот поспешно отступил в воду. Очевидно, спасая драгоценное потомство, муравьи готовы смести любую преграду.
Но куда они их тащат? В другое защищенное укрытие? Или собираются отстроить новый муравейник где-нибудь подальше отсюда?
Когда гнездилище покинул последний из арьергарда, Найл громко позвал Вайга. Вайг с Хролфом так увлеклись сражением, что проворонили отступление муравьев, и теперь, поднимая фонтаны брызг, мчались смотреть, что происходит около жилища насекомых. Возле запасного выхода в тесный боевой порядок сплотилась черная рать, прикрывающая отход. На глазах у братьев в проеме показался первый из красных захватчиков и тут же был сражен. Но, как Найл и предугадывал, втекающие в противоположный вход полчища красных внезапно изменили направление и ринулись к запасному выходу, словно в какую-то долю секунды среди них распространился сигнал: сменить тактику. Часть красных окружила фалангу черных ратников и вступила с ними в бой, другая заспешила вслед удаляющейся колонне. Найл затрусил вдоль другого берега ручья: интересно, почует ли колонна погоню, прибавит ли шагу? То, что он увидел, просто поразило мальчика: колонна муравьев повернула к ручью, идущие впереди без колебаний вступили в воду, и лишь те, кто нес личинок, остались ждать на берегу. Так как муравьи были гораздо меньше человека, вода вскоре покрыла их с головой, а передних смело течением. Однако они упорно продолжали заполнять ручей, ступая по спинам тонущих собратьев. Минуты не прошло, как из муравьиных тел образовался прочный мост, достаточно широкий, чтобы противостоять силе прибывающей воды. Затем, словно по сигналу, по нему двинулись муравьи, несущие личинки. Отряд прикрытия скопился на берегу, готовясь сразиться с преследователями.
Братья, стараясь не подходить слишком близко, шли за отступающими муравьями. Это был вполне упорядоченный отход. Эскорт, сопровождающий колонну дальше, был немногочисленным - большинство осталось на том берегу сдерживать неприятеля. Вот последние из носильщиков пересекли мост. Вероятно, они были теперь вне опасности: защищающее их черное воинство скопилось так густо, что хватило бы и на день битвы.
Но у красных были иные замыслы. Колонна преследователей также змеилась к воде, уровень которой теперь стал значительно ниже: тела черных перегородили ручей в нескольких метрах выше по течению. Точно так же, как и их враги, красные быстро создали мост и через несколько минут уже настигали отступающую колонну. Едва они догнали последних, как защищавшие мост черные все как один бросились следом, словно кто-то невидимый протрубил в рог, отдавая приказ об очередном перестроении. Теперь и братья забеспокоились, сообразив, что угодили в клещи и красная лавина катит прямо на них. Единственное, что утешало юношей - насекомые пока не обращали на них ни малейшего внимания. Какое-то время братья, не смея шелохнуться, стояли в самой гуще муравьев, чувствуя, как по ногам елозят гладкие жесткие панцири. Едва волна миновала, они поспешили отойти в сторону.

Глаза братьев встретились. Вайг молча спрашивал у Найла совета: рискнуть? И, хотя тот промолчал, Вайг понял, что младший брат его одобряет.
Вайг юркнул в гущу сцепившихся муравьев и за считанные секунды подобрал с полдесятка личинок. За плечами Найла болталась травяная сума с финиками и еще кое-какими плодами. Он тут же вытряхнул их на землю, освобождая место под добычу.
- Пошли,- коротко бросил Вайг.
В нескольких шагах от братьев положил на землю личинку черный муравей, отбивающийся от врагов. Один из красных, мгновенно подхватив ее, побежал прямехонько на юношей. Вайг не устоял перед соблазном и, нагнувшись, одним движением выхватил куколку.
Муравей, наконец-то заметив присутствие людей, без колебаний сделал выпад к ноге Вайга, однако тот отдернул ее, едва успев избежать мощных челюстей, с размаха пнул насекомое, и оно, кувыркнувшись в воздухе, шлепнулось прямо на спины сражающихся.
- Бежим! - крикнул Вайг.
Бежать к ручью не имело смысла: вся прибрежная полоса превратилась в поле битвы. Безопасность - пусть временную - сулила пустошь. Помчались туда. Оглянувшись на бегу, Найл испуганно вскрикнул: отделившись от основного воинства, за ними устремилась колонна. От досады Вайг даже застонал.
- Что, выбрасываем? - взволнованно спросил Найл.
Вайг упрямо насупился:
- Ну уж нет! Не догонят.
И в самом деле, муравьи бежали не слишком быстро. Но направлялись они, несомненно, за братьями, и что-то грозное было в их размеренных, словно заученных движениях.

Предыдущая страница 2 Следующая страница


Колин Уилсон - Пустыня

3 Колин Уилсон

Осталась позади полоса поросли, отделяющая оазис от пустоши. На какое-то время муравьи скрылись из виду. Вайг указал на большой валун, видневшийся в отдалении слева, и юноши поспешили к нему. Через несколько секунд из поросли вынырнула колонна насекомых и тоже повернула к камню. Они определенно шли на запах личинок.
- Не хочется далеко забегать за камни,- выдохнул на бегу Хролф.- Что, если возьмем обратно к ручью?
Однако не успели они повернуть к кустам, как увидели, что муравьи десятками выкатываются из поросли, на ходу выстраиваясь в ряд. Найла внезапно прошиб безотчетный страх. Впереди и справа путь был уже отрезан. Стоит допустить оплошность, и они втроем окажутся в кольце. Не сговариваясь, братья понеслись к пустоши. Вскоре под ногами зашуршали крупные ребристые камни. Бежать по ним было крайне неудобно: за спиной болтается сумка с личинками, по плечам колотит смотанная в кольцо веревка. Запнувшись, Найл чуть не грохнулся на колени. Выручило копье - успел опереться. Муравьям же, судя по всему, камни совершенно не мешали.
Вдруг Хролф, бежавший шагах в двадцати впереди, резко вильнул. Он, оказывается, едва не угодил в воронку. Пришлось огибать яму, на что ушли драгоценные секунды - насекомые были уже шагах в сорока.
Увидев, что брат сдает, Вайг сдернул с его плеча сумку:
- Дай сюда!
Перекинув ношу через плечо, он погнал дальше.
Пробежав еще немного, братья опять наткнулись на воронку. Найл с Хролфом вильнули влево, Вайг побежал направо. Муравьи пустились за ним. Несколько насекомых не успели свернуть и сорвались вниз. Найл, мельком оглянувшись через плечо, испытал предательское облегчение: все муравьи преследовали теперь Вайга. Кроме того, он успел заметить, что насекомым, сорвавшимся в яму, путь наверх дается с трудом.
И тут Найла осенило. Выход был найден. Озарение будто прибавило мальчику сил, и он помчался за Вайгом легкой поступью, как бы обновленный. Догнать его было несложно: брату мешала бежать сумка, которую он придерживал рукой, чтобы не болталась.
- Погоди! - крикнул Найл.
- Чего еще? - буркнул тот, не сбавляя хода.
- Я знаю, как от них отделаться!
- Как? - Вайг, опешив, приостановился.
- Сейчас увидишь! Дай-ка сумку.- Проворно размотав висящую за плечом веревку, один конец он обвязал вокруг пояса, другой всучил Хролфу.- Сейчас попробую заманить их в одну из ям.
Муравьи находились уже совсем близко. Братья снова пустились бежать.
Шагах в двухстах снова подвернулась воронка. Найл кинулся к ней, замер на мгновение, а затем решительно полез вниз. Из под ног с глухим шелестом поползли камни, земля на дне зашевелилась, и наружу выглянуло лупоглазое насекомое.
Спустя секунду на гребне ямы появился первый муравей. Не сбавляя хода, он проворно засеменил вниз, прямо на Найла, но оступился на непривычной наклонной плоскости, его ноги подогнулись, и он проскочил мимо. Следом возник другой. Этот мог и не промахнуться, и Найлу пришлось отпрыгнуть, чтобы избежать столкновения. Тут через край перевалился уже добрый десяток сразу, и каждый норовил вцепиться в паренька. Однако у всех муравьев была одна и та же беда: спеша вперед, они не успевали затормозить и безудержно проносились мимо, вздымая клубы пыли. А сверху уже кубарем летели следующие и, сшибая передних, катились дальше.
Хролф и Вайг стояли друг против друга по краям воронки: оба цепко держали веревку, теперь тугую, как струна. Один из муравьев изловчился цапнуть Найла за лодыжку, показалась кровь. Задерживаться в яме становилось небезопасно, и мальчик начал осторожно выползать наверх. Муравьи пытались увязаться следом, но срывались и падали вниз. Вскоре Найлу уже ничего не угрожало: Вайг с Хролфом вытянули его наверх. А на дне озабоченно копошились муравьи. Переваливая через гребень, к кишащей на глубине массе прибавлялись все новые и новые.
Чудовище, обитавшее в яме, наконец-то могло полакомиться вволю. Покрытое бронированными пластинами тело грузно вздымалось над мелкорослым муравьиным сонмищем. Едва кто-нибудь из них подбегал достаточно близко, хищник пригвождал его к земле мощными передними лапами. Мгновенное движение тяжелых челюстей - и голова отскакивала, как мячик. Перекусить туловище ему тоже не составляло труда. Число угодивших в ловушку бестолково копошащихся тел, видимо, не смущало чудище. Оно работало с размеренной монотонностью заведенного механизма, и вскоре дно воронки стало скользким от крови. Пытаясь защититься, муравьи пускали в ход жала - куда там! Даже когда одному из них перед гибелью удалось вонзить свое оружие лупоглазому в глотку, тварь вынула его челюстями, как занозу.
В яму скатились последние из преследователей, и теперь там барахталось, пожалуй, не меньше сотни. Выбраться наверх они уже не могли. Всех, кому удавалось хоть чуть-чуть подняться, увлекали обратно тела сородичей. Некоторые счастливцы все же чудом добирались до гребня, но там их с копьями наготове уже поджидали братья, и муравьи снова скатывались на дно.
Теперь слитность действий муравьев грозила им гибелью. Общность зачаточного разума, которая превращала их в столь серьезных преследователей, обернулась для них непоправимой бедой: каждое насекомое в отдельности проникалось теперь общим чувством безысходности и обреченности.
Эту картину братья наблюдали еще с полчаса, пока трупов внизу не нагромоздилось столько, что обитателю воронки стало трудно двигаться. Сами муравьи как-то сникли, сделались вялыми, словно запас сил у них иссяк. В конце концов, когда солнце уже начало клониться к закату, молодые люди повернулись к бойне спиной и отправились обратно к ручью. Шли медленно: от безумной гонки по камням поистерли ноги. Найл ощущал странную пустоту в душе, будто все его чувства полностью истощились. Даже завидев впереди летящие низко над деревьями паучьи шары, он не испытал никакого смятения, словно это были простые облака.
Братья намеренно сделали большой крюк и к ручью вышли мили за две ниже муравейника черных. Каждый втайне опасался, что насекомые, чего доброго, учуют личинок. Все понимали, что второй раз убежать не хватит сил.
К счастью, муравьи не попадались. Братья повстречали лишь несколько жуков, одну тысяченожку да большого серого паука, который проводил их жадным взором из-за натянутой между деревьями паутины, однако напасть не решился. Наконец перед самой темнотой юноши добрались до своего пристанища под камнем. Туда уже успели забраться несколько крупных мух, проведавших, где у людей хранится запас дынь. Выгнать их не составило труда, и, освободив свой временный дом от нахальных гостей, братья закидали вход кустами и сучьями, завернулись в одеяла и забылись глубоким сном. На следующий день перед рассветом отправились в обратный путь. Солнце застало путников на пустоши, а примерно за час до темноты показались и знакомые красные скалы-обелиски, изъеденные ветром. Сердце у Найла радостно затрепетало, даже слезы выступили на глазах.
Прошло несколько дней, и личинки превратились в муравьишек - крохотных, беззащитных созданий с ненасытно распахнутыми ртами. Вайг дни напролет проводил в поисках корма для них, прочесывая окрестности, чтобы раздобыть спелые плоды со сладкой мякотью. Утро целиком уходило на то, чтобы надоить у афидов приторной жидкости, которую брат собирал в специальную посудину. Найл души не чаял в уморительных малышах. Ручной живности у них никогда не водилось. Осу-пепсис с независимым и строптивым норовом едва ли можно было считать ручной, а эти были такими забавными, как и сестренка, только куда бойчее и шаловливей. Набрав самой мягкой во всей округе травы, Вайг свил муравьям гнездо, и те в нем резвились, дурашливо карабкаясь и легонько покусывая друг дружку за лапки, а когда Найл совал им палец, пытались добраться до него. Мягкая их кожица вскоре отвердела, и мальчику нравилось легонько постукивать по муравьиному боку пальцем - звук получался бодрым, звонким. Найлу также доставляло удовольствие, расслабясь, сливаться с их незамысловатым умишком. При этом ему казалось, что он и сам точь-в-точь такой же маленький муравьишко, и невольно думалось, что именно так, должно быть, человек ощущает себя в пору младенчества. Пообщавшись с муравьями, Найл всякий раз выходил наружу из пещеры, напрочь утрачивая чувство страха. В такие минуты ему казалось, что его присутствие сознают и кактусы и кустарник - не остро, с внимательной настороженностью, а тепло и смутно, словно сквозь дымку приятного сна. И когда однажды на руку Найлу уселась большая остроносая муха, намереваясь поживиться кровью, он не ощутил ни неприязни, ни раздражения, а лишь терпеливое сочувствие, а потому смахнул муху бережно, словно извиняясь перед ней.
Через несколько недель муравьи заметно выросли, повзрослели и принялись деловито исследовать каждый уголок жилища.
Однажды утром, задолго до рассвета Найл проснулся от необычного звука, который доносился из глубины пещеры, где держали муравьев. Найл на ощупь пробрался туда и осторожно провел рукой по подстилке из сухой травы - муравьиное гнездо пустовало. Осторожно шаря руками по стене и по полу, мальчик неожиданно наткнулся на влажную кучку свежего грунта. Источник звука, судя по всему, находился где-то поблизости. Уяснить что-либо, сидя в полной темноте, было решительно невозможно, поэтому Найл, возвратившись в жилую часть, прихватил там охапку лучинок и огниво (осторожно, чтобы не перебудить остальных). Аккуратно ступая между постелями, он вернулся в "муравейник" - пусто. Однако возле угла в стене виднелась дырка, а под ней - земляной холмик. Сунувшись туда с лучиной, Найл убедился, что это не просто отверстие, а прямо-таки лаз, ведущий куда-то вниз. Прошло немного времени, и наружу выкарабкался один из муравьев, доставив в передних лапках горстку грунта, которую тут же положил на скопившуюся кучку. Пара минут - и возник еще один, тоже с землей.
Разгадка наступила лишь через несколько часов, когда куча почти уже достигла потолка и в ней появилось много песка. Передние лапы муравьев покрывала жидкая грязь, а песок был подозрительно мокрым. Насекомые пробивались к скрытому под землей водному источнику. Еще через час грязи на муравьях уже не было, а когда Торг опустил в образовавшуюся скважину масляный светильник, язычок пламени отразился в воде, до которой было метров двадцать. Вайг пощекотал муравьиную грудь, и насекомое послушно выделило глоток воды. Бурая жидкость была прохладной и освежала, хотя и имела железистый привкус. Вскоре Вайг приучил муравьев самостоятельно сливать воду в посудину. Так у людей появился постоянный источник воды, немыслимая прежде роскошь.
Совсем незаметно муравьи стали взрослыми. Теперь они покидали жилище и добывали себе пропитание самостоятельно. Возвращаясь, они нередко приносили плоды или сладкие ягоды. Покидая пещеру поутру, насекомые устремлялись в пустыню с таким хлопотливо-деловитым и уверенным видом, словно наперед уже знали, что и где их там ждет. Несколько раз Найл и Вайг пытались следовать за ними, но пройдя милю-другую, махали на все рукой: муравьи, похоже, вообще не знали, что такое усталость. Помимо прочего насекомые отличались еще и редким бескорыстием. Возвращаясь после проведенных в пустыне часов, часто уже затемно, они по первому же требованию безотказно делились нектаром. Выяснилось, что верхняя часть их тел - своеобразное хранилище пищи. Чувствуя голод, муравей сглатывал небольшую долю из собственного запаса, пропуская ее в желудок. Вместе с тем доступ в "хранилище" был открыт любому из членов семьи, достаточно лишь, подставив посудину или даже пригоршню, пощекотать муравьиную грудь. Сестренка Найла, Руна - она тогда едва начала ходить - полюбила лакомиться тягучим медвяным нектаром и розоватой мякотью фрукта, напоминающего дыню. Вскоре она сама научилась выклянчивать у муравьев порции сластей, и в считанные недели из крохотного сухонького заморыша превратилась в девчушку- кубышку с румяной, круглой, как луна, мордашкой.

Жизнь стала намного благополучнее, чем когда-либо прежде. Большинство обитателей пустыни постоянно было занято поиском пищи, не составляла исключение и горстка людей. Им ничего не стоило отмахать за день двадцать миль, единственно чтобы насобирать опунций или съедобных плодов кактуса. Найл с детства привык к постоянному чувству голода. Теперь же, когда с ними жили оса и муравьи, которые стали основными охотниками и добытчиками, люди не испытывали недостатка в еде. Часть дня они по-прежнему охотились - скорее, в силу привычки, при этом не так уж было важно, попадется что-нибудь сегодня или нет. Улф сделал в стене пещеры глубокую нишу под хранилище, выложив ее камнями. В таком прохладном месте плоды не портились целыми неделями. А если и портились, их все равно не выбрасывали. Джомар вспомнил давно забытую вещь. Если испорченный плод замочить в воде, настой, забродив, приобретает особый кисловатый вкус, а выстоявшись несколько недель, превращается в напиток, одновременно и утоляющий жажду, и создающий в голове приятную, игривую легкость. Когда сгущался сумрак, мужчины усаживались теперь посредине жилища в круг и, потягивая напиток, непринужденно беседовали. Уютно трепетал огонек светильника, отбрасывая на стену непривычно большие тени. У мужчин развязывались языки, они начинали живо вспоминать всякие увлекательные истории. Прежде такие беседы были редкостью: охотники возвращались измотанные и такие голодные, что не тратили остатка сил на разговоры. Теперь же тягот поубавилось, голод не донимал, поэтому собеседники, случалось, засиживались до тех пор, пока не прогорало масло в светильнике. Муравьи, чувствуя душевный настрой хозяев, подходили поближе и укладывались у них в ногах, занимая почти все свободное место на полу, а оса-пепсис подремывала высоко на стене, в отороченном мехом гнезде.
Вот тогда-то Найл впервые услышал рассказы об Иваре Сильном, который укрепил город Корш и отражал любые попытки смертоносцев прогнать людей в пустыню; о Скапте Хитром, что пошел на смертоносцев войной и спалил их главный оплот; о прожившем вдвое больше других людей Бакене Мудром, который обучал серых пауков-пустынников выведывать замыслы смертоносцев. Постепенно Найл начал уяснять, отчего смертоносцы так ненавидят и боятся людей и идут на все, чтобы истребить их.
Оказывается, между людьми и пауками шла долгая и жестокая борьба, и пауки одержали в ней верх лишь потому, что научились понимать человеческие мысли.
По легенде, рассказанной Джомаром, перелом произошел, когда принц Галлат влюбился в красивую девушку по имени Туроол. У самой Туроол уже был избранник, не особо знатный юноша Басат. Галлат же с ума сходил от ревности, образ Туроол день и ночь стоял у него перед глазами, и он задумал похитить девушку из лагеря Басата. У Туроол был верный пес Ойкел. Совершенно случайно сложилось так, что пес охотился возле лагеря на крыс и вдруг учуял чужака. Лагерь поднялся по тревоге, Галлата с позором выдворили. Принц пришел в неописуемую ярость и, поклявшись отомстить, направился в городище смертоносцев. Там он добровольно сдался страже и потребовал, чтобы его провели к самому Повелителю, жуткому стоглазому тарантулу по имени Хеб. Склонившись перед чудовищем, Галлат заявил, что в знак искреннего расположения готов выдать своего союзника, короля Рогора. Так из-за подлой измены городок Рогора оказался в лапах у смертоносцев, сожравших на своем кровавом пиршестве около двух тысяч человек. Вслед за этим Галлат пообещал научить Хеба читать людские мысли, если только тот уничтожит Басата и захватит в плен Туроол. Хеб согласился, но вначале потребовал, чтобы Галлат выполнил свое обещание. Целый год вероломный принц раскрывал ему таинства человеческой души. Как выяснилось впоследствии, до Великой Измены паукам недоступны были эти тонкости: души людей гораздо сложнее и утонченнее, чем у пауков. Хеб оказался смышленым учеником. Говорят, он велел согнать людей узников, и те часами стояли перед Повелителем, пока тот "вглядывался" в их умы - до тех пор, пока не вырисовывались и мельчайшие подробности их жизней. Затем он велел каждому рассказывать о себе, пока не восполнялись упущенные мелочи и не наступала полная ясность. Потом Хеб пожирал несчастных, считая, что по-настоящему сможет познать их лишь тогда, когда впитает в себя их плоть.
Изведав все тайны человеческого разума, Хеб сдержал свое слово. И вот однажды ночью тысячи пауков опустились на лагерь Басата. Нападение было таким внезапным, что уцелели лишь немногие. Басата и Туроол подвели к Галлату, и тот, велев сопернику встать на колени, собственноручно снес ему голову. Эта бессмысленная жестокость сгубила то главное, ради чего все, собственно, затевалось: обезумевшая от горя Туроол кинулась с ножом на ближайшего стражника. Через секунду она была уже мертва: смертоносец всадил в нее ядовитые клыки.
И была еще одна великая тайна, постичь которую Хебу оказалось не под силу: тайна Белой башни. Эта башня была воздвигнута людьми давно прошедшей эпохи и стояла в центре городища смертоносцев (сам город принадлежал когда-то людям). Она не имела ни дверей, ни окон и сделана была из гладкого материала - судя по всему, непроницаемого. Жукам-бомбардирам однажды приказали проделать в башне брешь, однако, сколько те ни старались, ничего не вышло. Тогда Хеб пообещал даровать Галлату власть над всеми людьми, если тот поможет ему овладеть тайной Белой башни. Галлат, отличавшийся непомерным, болезненным властолюбием, соблазнился предложением. Многих старых и мудрых людей замучил он, пытаясь выведать секрет. На- конец одна пожилая женщина, жена старейшины, вызвалась помочь мучителям, если те освободят ее мужа. Она раскрыла, что башня устроена по принципу, который был заведен у людей древности - "ментальный замок". В определенный момент человек отдает мысленный приказ охранной системе стен, и те поддаются так легко, будто сделаны из дыма. Роль "отмычки" должен играть особый жезл, которым человеку надлежит коснуться стены. Жезл этот старейшина держал при себе как символ власти. Галлат, отняв у старика жезл, назавтра же устремился к башне (по преданию, потайную дверь в ней указывает первый луч солнца). Но, стоило злодею приблизиться к ней, как какая-то неведомая сила вдруг швырнула его наземь. Поднявшись, он повторил попытку, но опять был повержен. Тогда он простер руки к башне и что есть силы крикнул: "Я приказываю тебе - откройся!" - и потянулся жезлом к стене. Но едва он ее коснулся, как полыхнула яркая вспышка и там, где стоял принц, осталась лишь куча пепла. Хеб, узнав о случившемся, предал смерти всех своих узников, не помиловав и старейшину с женой. А тайна Белой башни так и осталась нераскрытой.
На мальчика легенда произвела такое сильное впечатление, что ему начали сниться кошмары. Однажды ему привиделось, будто бы он, Найл, заслышав возле жилища шум, вышел наружу и увидел гигантского тарантула ростом с кактус-цереус, с двумя рядами блестящих желтых глаз и челюстями, способными раскромсать дерево. Однако едва он проснулся, как страх исчез. Будучи совсем еще ребенком, Найл приходил в ужас при мысли о смертоносцах. Теперь же, узнав, что пауки на самом деле не такие уж неодолимые (вон какие победы одерживал над ними Ивар Сильный и Скапта Хитрый), он стал относиться к паукам по-иному. Воистину, чем меньше знаешь, тем больше боишься. Он, например, не без злорадства думал о том, что Повелителю пришлось брать уроки у Галлата, иначе бы он нипочем не научился проникать в человеческие умы. Вот Найла, например, никто этому не учил, а он может понимать даже муравьев. Бывали моменты, когда он сознавал и чувствовал, что происходит у них в головах - как будто сам становился насекомым. Так что, если паукам было трудно понять людей, это могло означать лишь одно: у них совершенно иной образ мышления. И от такой мысли смятение и радостный трепет рождались в душе. Смертоносцы, скажем, покорили человечество оттого, что познали людские умы. Получается, что и человек, познав сущность паучьего разума, сможет одержать когда-нибудь над ними верх!
На следующее утро он отправился в пустыню, намереваясь найти подтверждения своим мыслям. В полумиле от пещеры росло несколько раскидистых фисташковых деревьев - место обитания серых пауков-пустынников. Прибыв на место вскоре после рассвета, Найл увидел, что нижние ветви сплошь увешаны тонюсенькими паутинкам. Чуть выше висела белая сумка, в какие пауки обычно откладывали яйца, откуда недавно вылупилось потомство. Более крупная сеть матери-паучихи едва виднелась среди верхних ветвей.
Мальчик разместился в тени невысокой жесткой поросли и сразу увидел, что паучиха уже заметила его и теперь внимательно за ним наблюдает, выжидая когда двуногий подойдет ближе, чтобы можно было свалиться ему на спину. Устроившись поудобнее, Найл пытался расслабиться, "остудить" рассудок, но ничего не получалось: мешала неотступная мысль, что за ним следят.
Мимо с жужжанием промчалась большая зеленая муха, удирая от ктыря - крупного желтого насекомого, чем-то похожего на осу. Ктырь атаковал добычу слету, пикируя, словно сокол, но с первого раза, видимо, просчитался. Муха со страху взвилась вверх, пытаясь увернуться от хлипких паутинок, сотканных новорожденными паучками, и угодила прямехонько в сеть взрослого насекомого. Ктырь, уже не в силах вильнуть в сторону, тоже стремглав влетел в липкие шелковистые тенета. Спустя секунду паучиха уже спешила вниз - поскорее опутать великолепную добычу шелком, чтобы не вырвалась. И тут до нее дошло, что помимо безвредной мухи в паутину угодил еще и опасный ктырь, яд которого мог вызвать мгновенный паралич. Она замерла, покачиваясь на волокнах в такт барахтанью двух насекомых, которые силились вырваться на свободу. Зеленой мухе это почти удалось, но, когда пять из шести ее лап высвободились из липких волокон, она опрометчиво дернулась в сторону, и у нее увязло крыло.
Зачарованно наблюдавший за происходящим, Найл наконец ощутил глубокий покой, которого не мог достичь еще несколько минут назад, сосредоточился - в мозгу ожила трепетная светящаяся точка, и он неожиданно четко уловил вибрации слепого ужаса, исходящие от мухи, и сердитое недоумение ктыря.
Ктырь оказался созданием куда более стойким, чем муха, и его не покидала отчаянная решимость заставить обидчика дорого заплатить за гнусное посягательство на его жизнь. Чуя, что паучиха смотрит на него, выжидая, он как бы твердил: "Ну, давай, иди сюда, живо схлопочешь дырку в брюхе!". И паучиха, привычная к тому, что перед ней немеют со страха, растерялась…
Найл чувствовал эту неуверенность, но, когда попытался проникнуть в паучий мозг, ничего вышло. Создавалось впечатление, будто там вообще ничего нет. Попробовал снова, на этот раз так настойчиво, что, не будь сейчас у паучихи занятия поважнее, она непременно бы обратила внимание на мальчика.
Заметив, что неподалеку за противоборством наблюдает еще одна паучиха, Найл попытался проникнуть в ее мозг, взглянуть на мир ее глазами. И опять ощутил лишь пустоту. Через долю секунды его внимание отвлекли яростные толчки ктыря, и понадобилось несколько минут, чтобы мальчик смог снова сосредоточиться. Его неуклюжая попытка нащупать сознание насекомого дала паучихе понять: происходит что-то неладное. Найл чувствовал, как она рыщет вокруг взглядом, пытаясь определить, что так ее беспокоит. Разглядеть Найла она не могла - мешал куст, и ее настороженность переросла в беспокойство. И тут до Найла впервые дошло, почему ему так сложно выявить мыслительные вибрации паучихи. Оказывается, ум этого существа пассивен, словно растение. Зеленая муха и ктырь по сравнению с пауком кажутся сгустком суматошной, напористой энергии. И именно благодаря этой пассивности паук хорошо чувствует добычу - ведь она-то активна!
Найлу все сразу же стало ясно. Паук всю свою жизнь проводит в паутине, подкарауливая пролетающих мимо насекомых. Вибрации паутины для него - своеобразный язык, каждый оттенок подобен слову. Единственно, что нужно - это ждать, изучая оттенки вибраций: живые пульсации дерева, смутное шевеление копошащихся где-то в корневище насекомых, волнение ветра в листве, странную пульсирующую дрожь солнечного света, подобную скрытому гулу, наполняющему воздух. О его, Найла, присутствии паучиха догадалась еще задолго до того, как он приблизился к деревьям: вибрации людей можно сравнить с громким жужжанием пчелы.
Одновременно мальчик понял и то, как паукам-смертоносцам удается помыкать прочими существами: одним лишь умственным усилием-импульсом. Обыкновенный взгляд - это уже направленный импульс воли. Найл помнил несколько случаев, когда он, считая, что находится один, вместе с тем испытывал смутное чувство, будто за ним кто-то исподтишка наблюдает, и, обернувшись, обнаруживал: так оно и есть. Серая паучиха оттого и забеспокоилась, что волевой импульс Найла, когда он пытался проникнуть в ее сознание, коснулся ее, словно рука.
Пассивность восприятия - вот что самое главное в сознании паука. Он единственное существо, чья жизнь проходит в выжидании, когда добыча сама угодит в расставленные сети. Все прочие ищут себе еду активно. А пауки постепенно выработали способность посылать направленный импульс волевого усилия, чтобы заманивать свою жертву.
Тогда почему, спрашивается, серые пауки-пустынники безопасны для человека? Ответ подвернулся сам собой. Потому что они не сознают, что поймать добычу им помогает усилие воли. Вынуждая муху изменить направление и угодить в ловушку, они думают, что это случайность. Смертоносцы завладели миром тогда, когда до них дошло, что силу воли можно использовать как оружие.
И тут же, как будто нарочно, чтобы мальчик оценил свою догадливость, он смог воочию убедиться, что значит сила воли, пускай бессознательной. Возвратясь в угол сети, паучиха поползла по другой ее стороне, так что ктырь уже не мешал ей приблизиться к зеленой мухе. Чуя скорую гибель, бедняга забилась с такой отчаянной силой, что чуть было не высвободилась, но, увы, приклеилась другим крылом. А паучиха подбиралась все ближе, пожирая добычу глазами. И тут муха окончательно сдалась. Хищница проворно набросила ей на туловище шелковистую нить, за ней другую. Вскоре муха уже превратилась в плотно спеленутый кокон. Тут и ктырь, даром что все еще хорохорился, начал уже понимать, что скоро придет конец и ему. Он, конечно, еще мог постоять за себя: извернувшись, нанести удар практически под любым углом. Один укол - и паучиха бессильно повисла бы посреди собственной паутины. Тем не менее, когда она, справившись с мухой, решительно двинулась к ктырю. тот уже не сопротивлялся и, лишь раз отчаянно рванувшись напоследок, бессильно поник и дал запеленать себя. Найл смог на краткий миг мысленно коснуться сознания жертвы и изумился, насколько она стала равнодушной. Выйдя из контакта, он словно пробудился от кошмарного сна.
Возвращался мальчик в глубокой задумчивости, потрясенный и зачарованный пережитым. Ему впервые открылись потаенные возможности волевого воздействия. Теперь он явственно чувствовал, что мир вокруг полон страхов и скрытых опасностей, его мозг постоянно находился начеку, чутко реагируя на любые импульсы враждебности. Проходя шагах в двадцати от логова желтого скорпиона, он ощутил на себе взгляд насекомого. Тварь притомилась после ночной охоты и не очень хотела вылезать наружу. Уловив эту нерешительность, Найл намеренно усугубил ее, послав встречный сигнал о том, что он вооружен и опасен. Скорпион рассудил, что в конце концов ни к чему тратить силы, да еще и рисковать, и остался в логове.
Вернувшись в уютную прохладу жилища, паренек бросился на травяную постель в полном изнеможении. Хотя утомилось, собственно, не тело, а ум, истощенный попыткой применить непривычную пока силу.
Найлу как раз исполнилось пятнадцать лет, когда Сайрис родила еще одну девочку. Ребенок появился на свет раньше срока, и первые две недели было не ясно, выживет он или нет. Назвали девочку Марой, что значит "темненькая": на крохотном сморщен- ном личике проглядывали забавные коричневые пятнышки. Жизнь ей, несомненно, спасла сладкая муравьиная кашица. Едва ребенок оказался вне опасности, у него запоздало прорезался плач, пронзительный, прерывистый младенческий крик, раздражающий всех, кроме матери. Если девочка не была голодна, ее донимали попеременно то резь в животике, то что-нибудь еще. Первые шесть месяцев своей жизни малышка плакала по несколько часов каждую ночь. Ингельд, никогда не любившая детей, страшно злилась и донимала Торга и Хролфа просьбами подыскать другое жилище. Довольно скоро они нашли вместительное логово примерно в миле от пещеры, неподалеку от красных скал, и прогнали оттуда прежних его обитателей - навозных жуков. Однако на новом месте Ингельд провела лишь одну ночь, решила, что там ей неуютно, и - к великому неудовольствию Найла - возвратилась на следующий же день.
Когда Маре минуло полгода, она стала вести себя заметно тише, однако тогда же выяснилось, что она очень беспокойный, нервный ребенок. От любого резкого движения девочка испуганно вздрагивала и принималась плакать, а от внезапного шума просто заходилась в крике. Муравьев же она и вовсе панически боялась. Как-то поутру Найл случайно услышал, что Ингельд и Торг, думая, что они в пещере одни, разговаривали о Маре, о том, что будет, когда девочка подрастет и узнает о смертоносцах.
- Из-за нее мы все погибнем! - воскликнула Ингельд, и голос ее задрожал.
Найл почувствовал, как гнев сжал ему горло: он терпеть не мог эту женщину и презирал ее. Однако, как это ни прискорбно, но Ингельд была права. Страх Мары мог выдать всех. Но что делать? Не убивать же ее!
Выход подсказал Джомар: сок ортиса. Когда Джомар был еще мальчишкой, десяток храбрецов рискнули отправиться в Великую Дельту и возвратились с флягами, полными этого сока. Ортис - растение плотоядное и добычу заманивает изумительным запахом, таким нежным и опьяняющим, что люди от него забываются сном. Когда на цветок ортиса садится насекомое, растение выделяет лишь одну каплю чистой, прозрачной жидкости. Насекомое жадно припадает к ней и вскоре перестает шевелиться. Словно нежные пальцы, усики растения аккуратно переправляют добычу в большой, похожий на колокол цветок, лепестки смыкаются, и от жертвы не остается и следа.
Как удалось избежать той же участи охотникам? Они нарочно выискивали растения помельче, которым не под силу совладать с человеком. Охотник касался цветка пальцем, а проступающий сок сцеживал в маленькую чашечку. Если запах растения его одолевал, остальные кидались на помощь и оттаскивали одурманенного в сторону. Главная беда таилась в том, что некоторым начинал так нравиться этот запах, что люди не хотели отрываться от цветка, добровольно поддавались дурману и пробуждались потом со странной блаженной улыбкой. Один из охотников тогда забылся, уткнувшись лицом в небольшое растеньице, и тотчас же к рукам, ногам и голове потянулась дюжина колокольчиков кровопийц. Когда остальные сообща оттаскивали товарища, усики упорно цеплялись, не отпуская добычу. Пришлось отсекать их кремневыми ножами, а за это время облака медвяного аромата свалили еще двоих. Когда жадные зевы растений уда- лось наконец отодрать от лиц и от рук, в сердцевинах цветков, словно роса, искрились капельки крови. Тот охотник пролежал без чувств два дня, а когда очнулся, то все равно ходил как в полусне. Он возвратился вместе со всеми, но стал с той поры вялым и ленивым. После того, как его несколько раз застали за тем, что он воровал сок ортиса, старейшины распорядились его казнить.
Улф, слушая рассказ, то и дело задумчиво поглядывал на Мару, сосущую у матери грудь. Затем повернулся к Торгу:
- Ты бы пошел со мной?
- Разумеется.
- Прекрасно. Отправимся в полнолуние.
- Можно и я с вами? - попросился Найл.
Улф положил ладонь на голову сыну:
- Нет, мальчик. Кому-то надо остаться, оберегать женщин.
И вот через десять дней Улф, Торг, Вайг и Хролф отправились в Дельту. К той поре появилась и еще одна причина отправиться за соком. У Ингельд по утрам стали случаться приступы тошноты - стало ясно, что она беременна.
К походу подготовились обстоятельно. От палящего зноя хорошо защищала одежда из шкуры тысяченожки, для того же служил и прикрепленный к ней капюшон. На ноги мужчины надели крепкие, с многослойной подошвой сандалии. У каждого на спине была легкая удобная сумка, свитая из травяных стеблей. Брать большой запас пищи и воды не имело смысла, всем можно было разжиться по дороге; с собой прихватили лишь немного сушеного мяса и по фляге с водой. Вооружены мужчины были копьями, пращами и ножами; на всякий случай взяли еще и веревки.
В путь вышли, когда сгустились сумерки. Двинулись на север, в сторону каменистой пустоши. Четверым вооруженным мужчинам не были страшны ни скорпион, ни жук-скакун, ни другие ночные хищники. Найл хотел проводить охотников до границы пустоши, но отец не велел: слишком опасно было возвращаться домой в одиночку.
Сайрис и Ингельд нервничали. Нередко случалось, что мужчины отсутствовали по несколько суток кряду, но на этот раз - женщины понимали это - они рисковали намного сильнее. Охотники прекрасно знали повадки гигантских насекомых пустыни и умели избегать стычек с ними. Дельта же таила множество новых, неизведанных опасностей. Даже Джомар не бывал там никогда, разве что пролетал на паучьем шаре.
На следующий вечер перед сумерками Сайрис уединилась в глубине пещеры, а все остальные затихли. Мару два часа назад хорошенько накормили, и девочка спала спокойно. Примерно через полчаса Сайрис вошла в мысленный контакт с путниками. Когда она вернулась обратно, Найл зажег светильник.
- С ними все в порядке,- сообщила Сайрис.- На Хролфа напал ядовитый москит, но его тут же убили, присосаться не успел.
- Как там Торг? - осведомилась Ингельд.
- Подвернул ногу, но так, ничего серьезного.
Ингельд и сама могла установить связь с Торгом, но ей недоставало терпения, а потому трудно было сосредоточиться. К тому же она по натуре была ленива и предпочитала все свалить на других.
На следующий день женщины отправились собирать плоды кактуса. Найл пошел с ними, чтобы охранять их. На согнутой руке он нес осу-пепсис. Насекомое, давно отжившее половину отведенного ему природой срока, уже было не таким непоседливым.
Оса словно догадывалась, что главный ее хозяин сейчас далеко, и поэтому ей надлежит охранять семейство от тарантулов и других хищников. Расслабясь и слившись со смутным разумом насекомого, Найл ощутил бесхитростную преданность и готовность подчиняться. Когда, изнемогая от зноя, люди возвращались в пещеру, юноша приметил в небе движущуюся точку. Нет, не паучий шар, птица, да большая. Внимательно всмотревшись, он определил, что птица летит прямо на них. Найл попробовал проникнуть в рассудок птицы, "уговорить", чтобы та не меняла направления. Уловив волнение хозяина, встрепенулась и оса. Прошли считанные минуты, а птица - уже вот она, в какой-нибудь паре сот шагов, да и летит невысоко, над самым деревом. Найл отдал осе приказ. Насекомое взмыло вверх, пронеслось мимо крылатой цели и, набрав запас высоты, прянуло вниз. Для птицы такой маневр был полной неожиданностью, с осами она явно никогда не сталкивалась. Почуяв навязчивое чужое присутствие, она негодующе встрепенулась, и тут же - Найл это четко уловил - забилась в агонии: оса вогнала жало. Через несколько секунд добыча уже валялась на земле в сотне шагов. Когда юноша подбежал, насекомое смиренно сидело на изломанном крыле, а глаза птицы уже подернулись смертной пеленой. Особь попалась на удивление крупная, так что в тот вечер пещеру заполнил аромат жареной дичи. Даже Ингельд была в приподнятом настроении и не ворчала. Как оказалось, это был последний безмятежный вечер в жизни семьи.
Наутро поднялся ветер. Злобный, колючий, он налетел со стороны Дельты и задувал прямо в пещеру. Найл лишь рискнул высунуть голову наружу и мгновенно юркнул обратно, вытирая кулаками слезящиеся глаза. На зубах скрипел песок. Не унимаясь, плакала весь день Мара, даже Найла выведя из себя настолько, что он готов был ее придушить. В тот вечер не было связи с Улфом и Вайгом, даром что Сайрис пыталась войти с ними в контакт больше часа. Джомар, как мог, успокаивал женщин: охотникам перед сумерками не до этого. Но и на следующий день ничего не получилось. Тут по-настоящему заволновалась даже Ингельд. Когда сгустились сумерки, она, скрестив ноги, тоже села на пол и попыталась настроиться на контакт. Однако, сколько она ни старалась, все было напрасно. На следующий день тревога и дурное предчувствие охватили всех. С наступлением ночи Сайрис и Ингельд опять сели друг возле друга, угрюмо склонив головы, в то время как Джомар с Найлом затаились на постелях, боясь лишним шорохом отвлечь женщин. Наконец у Сайрис изменилось дыхание: она смогла связаться с мужчинами. Найл вздохнул с облегчением. И тут, повергнув всех в ужас, мать пронзительно, как дикий зверь, вскрикнула и с глухим стуком упала. Подскочив к матери, юноша увидел, что она без чувств лежит на спине. Лицо было холодным на ощупь. Ингельд сразу запричитала, что Сайрис умерла, но Джомар сердито прикрикнул на истеричку, и она замолчала. Найл бережно усадил мать, прислонив ее спиной к стене. Джомар, пальцами стиснув женщине скулы, влил ей в приоткрывшийся рот немного воды. Сайрис закашлялась.
- Они погибли... Торга и Хролфа нет в живых... - обретя дар речи, выдавила она.
Ингельд забилась в страшной истерике. Проснувшиеся дети громко разревелись.
Плакала Сайрис, беззвучно сотрясаясь от рыданий. Единственно, что она смогла еще сообщить, это что причиной гибели обоих стали цветы ортиса, а Улф с Вайгом как-то сумели избежать печальной участи.
Горе Ингельд сменилось яростью.
- Почему умерли мои?! - заорала она.- Почему не ваши?!
Несчастной женщине не стали перечить, и она, устав от крика, зашлась в беззвучном плаче. Рыдала она едва ли не всю ночь, и Найлу даже стало стыдно за свое счастье - его отец и родной брат живы.
Улф и Вайг возвратились через десять дней, оба в полнейшем изнеможении. Правую половину груди и плечо Улфа покрывали крупные пятна, похожие на ожоги. Вайг страшно исхудал, а в глазах его стояла такая тоска, что Найл не на шутку встревожился и немного растерялся: ему казалось, что брат никогда не сможет вытравить из памяти кошмарные воспоминания. Измотавшиеся охотники рухнули на постели и проспали весь следующий день и всю ночь.
Сок, стоивший Торгу и Хролфу жизни, уместился в небольшой фляжке емкостью чуть больше полулитра. Горлышко было плотно заткнуто листьями и обмотано лоскутками кожи. Когда через несколько часов проснулась и по обыкновению своему опять заревела Мара, Сайрис бережно размотала лоскутки, налила в деревянную ложку капельку прозрачной медвяной жидкости и осторожно поднесла ее к губам ребенка. Не прошло и минуты, как девочка уже спала. Не пробудилась она и через шестнадцать часов, когда проснулся Улф.
При первой же возможности Найл понюхал сок ортиса. Жидкость имела изумительный сладкий аромат, было в нем что-то и от запаха розовато-лилового цветка, который он видел в стране муравьев. Хотя если честно, после захватывающих дух рассказов деда Найл ожидал чего-то вообще сверхъестественного.
Много дней прошло, прежде чем Улф и Вайг сумели взять себя в руки и немного взбодриться. Вайг потом рассказал Найлу, что последние полтора-два дня оба шатались, как пьяные, и не чаяли уже добраться. На той каменистой пустоши Вайг трижды терял сознание, и отцу пришлось нести его, взвалив себе на плечи. Счастье, что на пути не встретился ни один хищник. Вздумай хоть кто-нибудь на них напасть, и им бы точно пришел конец. У них даже не было сил высматривать в небе шары смертоносцев.
Ингельд к этой поре слегка оправилась от потрясения и стала еще более язвительной и сварливой. Все жалели бедняжку и потому мирились с ее колкостями, но как-то раз, хлебнув перебродившего сока, она зашла в упреках слишком далеко и обвинила Улфа и Вайга в том, что их трусость стоила жизни Торгу и Хролфу. Улф стиснул ей руку с такой силой, что женщина вскрикнула.
- Никогда не произноси больше этих слов, не то я ударю тебя и не посмотрю, что ты жена моего брата.
Ингельд, свернувшись на полу калачиком, тихонько заскулила:
- Но ведь я еще так молода! Я не хочу быть вдовой! Неужели мне век теперь вековать без мужских объятий?
Улф понял, что она права. Женщине нет еще и сорока, и многим мужчинам она решительно бы приглянулась.
- Здесь мужчин для тебя не найти,- рассудил он.- Но ты могла, бы вернуться к своим соплеменникам.
Ингельд, резко вскинув голову, посмотрела на Улфа, и ее глаза радостно блеснули.
- А как я туда доберусь?
- Мы можем тебя проводить.
Вдова бережно провела ладонями по животу:
- Скоро я буду слишком тяжела для путешествия.
- Что ж,- сказал, подумав, Улф.- Дождемся полнолуния и в следующую же ночь отправимся.
Сайрис попробовала было вмешаться: надо же, еще не пришли в себя после вылазки к Дельте, а уже помышляют о новом походе! Но перехватив жесткий, упрямый взгляд Ингельд, Найл догадался: она не отступится. Ингельд и думать не желала о каком-либо промедлении, хотя и понимала, что Сайрис права: безопаснее переждать хотя бы с месяц. Впрочем, ей было все равно, что станет с Улфом и Вайгом на обратном пути - сама-то она будет уже в безопасности, среди своих.
Вскоре стало очевидным, что Вайг никуда пойти не сможет. Он был еще слишком слаб для перехода, и к тому же его то и дело донимала лихорадка. Из-за хромоты, да и из-за возраста, не мог отлучаться на большие расстояния и Джомар. Сайрис пыталась уговорить Ингельд повременить, но та, отводя глаза, с притворной кротостью вздыхала, что если оттягивать, то она ведь не сможет потом отправиться в такую даль. В конце концов Сайрис, передернув плечами, со всей откровенностью заявила, что и сама рада избавиться от капризной родственницы: чем скорей она оставит их всех в покое, тем лучше будет - раздоры прекратятся.
Найл мельком перехватил взгляд Улфа - отец задумчиво посматривал на него, и мальчик понял, о чем он сейчас думает.
- Может быть, вместо Вайга пойду я?
- А ты уверен, что тебе по силам вынести такую дорогу?
- В выносливости я брату не уступаю.
- Но ведь это дней пять. В лучшем случае.
Улф начертил ему на песке план местности. Соплеменники Ингельд жили возле берегов соленого озера Теллам, примерно в двух днях пути к югу от большого плато. Труднее всего было идти через пустыню, окаймляющую подножие плато: там было очень мало ориентиров. Граница пустыни представляла собой сплошные голые камни и высохшие русла рек, постепенно нисходящие к соленому озеру. В окрестностях озера были и зелень, и вода, однако и ядовитые сороконожки водились там в изобилии.
Найл указал на плато:
- А что, обязательно идти через пустыню? Разве нельзя попробовать здесь?
- Там только голые камни, и трудно дышать: не хватает воздуха.
- Уж лучше голые камни, чем песчаные дюны. Хотя бы местность не меняется до неузнаваемости.
- Возможно,- не стал спорить Улф.
К полнолунию Улф в целом восстановил силы и готов был двигаться в путь. У Вайга же щеки все еще оставались впалыми, а в глазах сквозила усталость. Сайрис, понятно, беспокоилась, что в такую даль приходится идти младшему, но знала: иного выбора нет. Идти обратно один Улф не может: слишком опасно, любой хищник отважится напасть на одинокого путника, но задумается, если их будет двое.
В дорогу, по крайней мере, запаслись неплохо. За день до того, как они собрались отправляться, Вайг сходил с осой на охоту и добыл крупного грызуна. Сайрис, начинив тушку съедобными кореньями и травами, зажарила ее целиком. Напекла и тонких лепешек из муки, намолотой из дикого маиса. Еще загодя женщины нацедили чистой воды из чаши уару. Приноровившись, они подставляли фляги и под длинные изогнутые листья вельвиции, собирая влагу, которую растение припасало для своих корней. Солоноватая вода, которую извлекали из подземной скважины муравьи, для долгих странствий не годилась: в ней было много минеральных солей, отчего во рту оставался горький привкус и горло быстро пересыхало.
Вышли за час до сумерек. Каждый нес за плечами по две плетеные сумки. Было все еще жарко, хотя горячий ветер уже утихомирился. Когда совсем стемнело, путники устроили на песке часовой привал, а Найл даже вздремнул: прошлой ночью он так волновался, что почти не спал. Едва взошла луна, все снова тронулись в путь. Ночь выдалась холодная, но ходьба согревала. Теперь, добившись своего, Ингельд - хотя и запоздало - все же усовестилась, а потому безропотно шла за своими спутниками, не жалуясь, что они шагают слишком быстро. В разливе призрачно-бледного лунного света пустыня выглядела красиво и загадочно. Впереди на фоне горизонта четко вырисовывалось плато, идти до которого было куда дальше, чем думалось вначале. Когда луна опустилась за горизонт, они продолжали путь под сенью звезд, света которых вполне хватало привыкшим к темноте глазам. Подножия плато достигли за час до рассвета, и с восходом солнца вошли в каменный мешок, где Найл прожил первые семь лет своей жизни. Поели лепешек и жареных крылаток, а затем улеглись в тени - переждать дневную жару.
В прежний свой дом Найл ступил со смешанным чувством отрады и трепетного волнения. Нора, казалось, стала с той поры как-то меньше, невзрачнее. К тому же за годы жизни, на новом месте юноша успел позабыть, как жарко и душно бывает тут в светлое время суток, когда ветер неожиданно меняет обычное направление. Так что, когда пришло время, нору он покинул без особого сожаления.
Несмотря на то что солнце все еще палило, они тем не менее продолжили путь. Улф решил внять совету Найла и двинуться через плато. Отвесные склоны над пещерой уходили высоко в небо, и, чтобы подыскать место для подъема, надо было проделать путь с десяток миль.
До высохшего русла добрались за час до сумерек. Вспотевшие, усталые, путники решили передохнуть, прежде чем штурмовать высоту. Когда взошла луна, они направились вверх по руслу, которое с каждым метром становилось все круче. Вскоре извилистая дорожка сузилась, а затем склон и вовсе стал таким отвесным, что Найл, взглянув вниз, почувствовал, что у него закружилась голова. В отдельных местах приходилось всем телом приникать к выпирающим, словно зубья, камням, и тогда все особенно ясно представляли, какая бездна отделяет их от земли. Ингельд с трудом передвигала ноги, ей все мешало, а в одном месте она вообще отказалась идти вперед, пока Улф не обмотал ей талию веревкой. Пока добрались до вершины плато, Ингельд, судя по всему, не один раз успела пожалеть, что не осталась дома.
Открывшаяся с плато панорама завораживала. Впереди, уходя на юго-восток, медленно кренилось книзу плато - каменистое, с разрозненными кривыми кустиками терновника. Сзади простиралась пустыня - безмолвная, залитая серебристым светом. Пейзаж вовсе не казался гостеприимным, однако белизна камней, окутанных призрачной дымкой, зачаровывала. Всем захотелось прилечь и отдохнуть, но земля оказалась настолько жесткой, что никому не захотелось даже останавливаться здесь.
Проковыляв с полчаса по щербатому голому грунту, путники опять вышли к речному руслу, устланному гладкой белой галькой. Вдруг Улф, радостно и изумленно вскрикнув, указал рукой вперед. Там, в каких-нибудь сорока метрах, свет луны отражался от гладкой поверхности, напоминающей круглое зеркало. Это была небольшая, чуть больше метра, округлая лужица - вода, скопившаяся во впадине. Путники с облегчением опустили поклажу и устроили привал. Вода была белесой, как разбавленное молоко, и имела сладковатый привкус. Отправившись в путь, они считали каждую каплю, а теперь - вот радость-то! - можно было пить вволю, сколько душе угодно. Устроившись поудобнее, поели плодов кактуса, пополнили запас воды, после чего неохотно - ноги гудели от усталости - пошли дальше. Идти по устланному галькой руслу оказалось неожиданно легко, так что не остановились даже тогда, когда луна уже села.
На рассвете Ингельд заныла, что ей нежно отдохнуть, но Улф не стал ее слушать. Через несколько часов солнце уже повиснет над самой головой, а надо еще отыскать пристанище.
Незадолго перед тем, как зной набрал силу, путники заметили впереди чащобу и устремились прямиком к ней. Это оказались не деревья, а скорее, кусты метра под три высотой, причем нижние ветви образовывали подобие сводчатой арки. Поверху разбросали шелковистое полотно, а другое, пришпиленное тяжелыми камнями к земле, защищало от ветра. Забравшись в укрытие, путники погрузились в тяжелую дремоту и пролежали до той поры, пока солнце не опустилось к самому горизонту, а затем перекусили и тронулись дальше.
Теперь путь лежал через участок застывшей лавы, из которой, будто орехи из глазури, торчали большие округлые валуны. Через несколько миль дорога стала удивительно гладкой, словно плотно спрессованный песок. Ингельд начала сетовать, что натерла себе ноги. Улф и Найл перекинулись понимающими взглядами: все, покладистость кончилась, теперь к тяготам пути добавится еще и бесконечное ворчание спутницы. К счастью, вскоре набрели на другое озерцо, больше и глубже предыдущего. Когда вволю напились и наполнили сосуды, Ингельд велела мужчинам отвернуться, а сама сняла одежду и зашла в воду. Ее лицо выражало такое блаженство, что Найл решил присоединиться к ней. После дневного зноя вода все еще хранила тепло и вместе с тем приятно освежала, и юноша сразу почувствовал прилив бодрости.
К рассвету ровная поверхность вновь пошла на подъем, и путники поняли, что приближаются к южной оконечности плато. Через час они уже стояли на самой вершине. Даль светилась - это солнце отражалось на гладкой поверхности соленого озера Теллам. Ингельд судорожно вздохнула: день перехода, и она среди своих соплеменников. Однако Улф, поняв, о чем она думает, пояснил, что высота скрадывает расстояние и на самом деле им еще, возможно, придется одолеть не один десяток миль.
На вершине плато укрыться от зноя было совершенно негде, так что выход оставался один: отыскать где-нибудь место, пригодное для спуска, а стоянку устроить уже на равнине. Подойдя к самому краю, Найл глянул вниз. Перед глазами поплыло - высота, наверное, с полтысячи метров, не меньше. Более того, утес уходил книзу под тупым углом - злой пустынный ветер выдул скальную породу. Обломись сейчас кромка, и лететь Найлу да лететь, пока не грохнется об ощерившиеся внизу острые камни.
Надо было определить, куда поворачивать, на запад или на восток. Если на запад, то они просто выйдут к месту, куда взбирались с равнины, а потому двигаться решили на восток. Кроме того, взяли на полмили вглубь: кромку плато сплошь усеивали ребристые камни, было полно расселин, так что разумнее было держаться подальше от края - безопаснее. Но здесь сильнее давала о себе знать жара - повсюду насколько хватало глаз ослепительно сияла белая лава, раскаленная солнцем. Глянув краем глаза на отца, Найл с тревогой заметил, что того буквально шатает от усталости - он ведь еще толком не оправился после похода к Дельте. Ингельд семенила рядом, и казалось, она вот-вот заплачет. Тоже выискалась мученица!
Через час пути на западе у самого горизонта начал медленно вырисовываться массивный силуэт. На холм он не походил: слишком причудливыми были его очертания.
- Неужто цитадель воинов? - с трудом проговорил Улф, и Найл, поняв, что отец едва держится на ногах, не стал беспокоить его лишними расспросами.
Цитадель постепенно приближалась. Одни ее размеры вызывали изумление: метров двести в высоту, никак не меньше. Юноше никогда еще не доводилось видеть чего-либо более внушительного и величавого. Теперь можно было различить, что возведена она на вершине каменного холма, представляя собой как бы его продолжение. Сложена крепость была из огромных каменных блоков, каждый примерно три на полтора метра. Вздымались к небу прямоугольные башни, некоторые наполовину уже разрушенные. Снизу их подпирали огромные колонны. Чем ближе подходили путники, тем отчетливее виднелась разрушительная работа неумолимого времени. Взять те же исполинские колонны едва не пяти метров в обхвате. Когда-то они подпирали свод. Теперь же только две из них сохранили прежнюю высоту, остальные превратились в жалкие обрубки. У подножия холма задержались попить воды: хотя с юга дул ветер, зной стоял такой, что ничего не стоило получить солнечный удар.
Обогнув наполовину северный склон, они нашли то, что искали: петляющую цепочку выдолбленных в скале узких, чуть шире стопы, ступеней. Ненадежная эта лестница казалась бесконечной. Но иного выхода не предвиделось, поэтому путники пошли по ней. Подвешенные за плечами сумки, покачиваясь, бились о каменную стену. Ступени оказались неровными - то слишком узкие, то чрезмерно широкие, были и такие, что едва виднелись или совсем осыпались. Первым шел Улф, за ним Найл, Ингельд держалась сзади. Юноше путь давался тяжело, он намеренно смотрел только на очередную ступеньку. Рискнув в конце концов окинуть взором всю местность, Найл с удивлением обнаружил, что они оказались над долиной и до стен цитадели уже рукой подать. Прошло совсем немного времени, и путники ступили под свод арки, ведущей во внутренний двор. Все здесь показалось Найлу таким необычным, что он забыл об усталости. Поведай ему кто-нибудь из домашних о таком месте, он бы заподозрил рассказчика во вранье.
В просторном дворе повсюду валялись битые камни, огромные перевернутые блоки, в нескольких местах виднелись немые зевы арок, ведущие внутрь, в громадные залы. Главное здание вырастало непосредственно из самой скалы, а рыжевато-бурые блоки, довершающие строение, придавали ему сказочный облик. Вершина цитадели, как и в былые времена, по-прежнему вздымалась на высоту более пяти- десяти метров.
Больше всего путникам сейчас хотелось укрыться в тень, дать телу долгожданный отдыха Они пересекли двор и прошли под одной из сводчатых арок в пустынный зал - настолько громадный, что дальние стены и потолок тонули в темноте. Стояла удивительная, благодатная прохлада: солнце взошло с другой стороны здания. Расстелив одеяла, путники молча улеглись, утомленно переводя дух и слушая заунывный шум ветра. Через пару минут Найл уже спал.
Он увидел странный сон, в котором Повелитель пауков Хеб с явной насмешкой смотрел на него с какой-то запредельной высоты, и резко проснулся мгновенно почувствовав холод. Снаружи двор заливало безжалостное солнце, рядом тихо посапывали отец и Ингельд. Сев, Найл вытянул часть одеяла из-под себя и завернулся в него, как в спальный мешок. В одной из сумок лежало скатанное в рулон тонкое одеяло из шкуры гусеницы. Но ведь за ним надо лезть, а шевелиться совсем не хотелось. Беспокоил памятный отрывок нехорошего сна: на самой высокой башне цитадели сидит и таращится Повелитель. Но, взглянув на лежащего рядом отца, юноша успокоился и вскоре крепко заснул.
Пробудился он оттого, что ему показалось, будто кто-то коснулся плеча. Гдето наверху, беспокойно жужжа, билась муха. Было холодно, одеяло соскользнуло с плеча. Найл потянулся поправить одеяло, но это оказалось не так-то просто, что-то мешало, словно одеяло подвернуто под спину и мешает шевелиться. Почти сразу жужжание наверху, вдруг преобразившись, зазвучало вопиющим сигналом тревоги: муха угодила в паутину! Приподняв голову, Найл окинул взглядом зал, и ему показалось, будто что-то суетливо прошмыгнуло в темноте. Да и темнота теперь была какая-то живая, населенная россыпью ярких точек. Сна как не бывало. Юноша попробовал сесть и наконец-то сообразил, что именно ему мешает. Над ним стелились густые тенета, каким-то образом крепившиеся к полу. Паутина покрывала тело Найла почти полностью, словно мягкое, рыхлое одеяло. Он бросил взгляд на отца и Ингельд - и те тоже окутаны паутиной, еще мягкой, не успевшей просохнуть. Теперь он разглядел, что светящиеся точки - это глаза десятков пауков, которые наблюдали за людьми.
Его крик разбудил спутников, однако, стоило им шевельнуться, как паутина облекла их, словно влажная простыня. Садясь, они лишь плотнее соприкасались с мгновенно пристающим липким шелком, попытавшись высвободиться, безнадежно увязли в паутине.
Пауки высыпали из тени, будто присматриваясь, и Найл с облегчением обнаружил, что это так, мелюзга - туловище не крупнее ладони, а лапы на сгибе не длиннее руки. Он также определил, что у них есть что-то общее с серыми пустынниками - значит, насекомые не ядовиты.
Тут до Найла дошло, как все-таки удачно он поступил, не поленившись натянуть на себя одеяло: паутина пристала лишь к плечу, правой руке и левой ступне. Потянувшись левой рукой, он сумел подвинуть к себе поклажу, вытащить кремневый нож и распилить нити, стягивающие запястье, затем примерно так же освободил плечо и левую ступню. Выскользнув из-под одеяла, юноша встал на ноги - пауки попятились в тень. Подобрав с пола увесистый камень, он швырнул его им вслед и услышал, как насекомые с глухим шелестом разбегаются.
- Не шевелись! - прикрикнул он на Ингельд.
Лицо женщины исказилось от страха. Судорожно поскуливая, она силилась разодрать тенета, а по остекленевшим глазам было видно, что бедняжка уже распрощалась с жизнью. Несколькими ловкими движениями Найл отсек паутину в местах, где та крепилась к полу, и через несколько минут Ингельд удалось, пошатываясь, подняться. Шелковистые нити по-прежнему обвивали ее со всех сторон.
- Давай наружу! - скомандовал Найл.
Подгонять ее не пришлось, женщина кинулась вон, волоча за собой концы паутины. Затем юноша начал освобождать отца. Пока он это делал, насекомые снова выкарабкались наружу, и он бросил в них еще несколько камней. Пауки вновь рассеялись. Стало ясно, что непосредственная опасность миновала. Теперь, когда добыча бодрствует, насекомые не отважатся напасть.
День был в разгаре, свет снаружи ослеплял. Найл помог отцу и Ингельд освободиться от тенет. Он мотал паутину в одну сторону, а те раскручивались в другую. На коже оставались прилипшие волокна и влажно поблескивающие полоски. Прошло около часа, прежде чем все освободились окончательно.
Поклажа оставалась внутри. Возвратясь за ней, путники снова увидели россыпь блестящих точек: насекомые следили из темноты. Приставшие к полу обрубленные концы паутины отвердели, став заметно прочней, клейковина, выделяемая пауками, превратилась в подобие грубой резины. Насекомые испускали легкие волокна, набрасывая их затем на спящих. Нити были невесомыми и ложились легко, словно снежные хлопья. Именно от прикосновения одной из них и пробудился Найл. Не укройся он одеялом, увяз бы точно так же, как Улф с Ингельд. И лежали бы они сейчас, ожидая скорбной участи.
Неожиданная опасность, по крайней мере, прогнала усталость. Путники теперь готовы были отмахать сотню миль, лишь бы оказаться как можно дальше от этого зловещего угла. Но, не определившись с направлением, не имело смысла и уходить. Оставив поклажу в тени, они отправились на поиски нового места, откуда было бы сподручнее осмотреть южную часть равнины. То, что они искали, обнаружилось в смежном дворе: пролет каменной лестницы, идущей вверх по внешней стороне стены. Одолев с сотню неплохо сохранившихся ступеней, путники вышли на стену цитадели, метра три толщиной, с каменным квадратом примыкающего к смежному двору караульного помещения. Найл зашел в караульную и оттуда выглянул из окна - как-то безопаснее, чем стоять на открытой всем ветрам площадке.
Вдали виднелись сияющие воды соленого озера. Прямо перед глазами - пропасть с полкилометра глубиной.
В этом месте склон выглядел не таким отвесным, но и по нему спускаться было немыслимо. Все ясно.
- Бесполезно. Бездна вон какая,- мрачно сказал Улф.
- Но как они-то спускались вон туда? - спросил юноша, не отводя взгляда от равнины.
- Пешком шли, вот и все, - раздраженно вставила Ингельд.
- Пешком-то оно пешком, но как? Не может быть, чтобы на ту сторону они проходили вот так, вокруг всего плато.

Предыдущая страница 3 Следующая страница


Колин Уилсон - Пустыня

Пустыня 4

- Да, ты, пожалуй, прав,- слегка удивился Улф.- Должен быть какой-то спуск.
- Это все что, строили великаны? - озадаченно спросил Найл.
- Нет.- Отец покачал головой.- Та лестница рассчитана на таких же, как мы с тобой.
Найл глубоко задумался. Неужели эту цитадель сооружали такие же люди, как он сам? Но тогда, наверное, на это ушли сотни и сотни лет? Хотя понятно, все зависит от того, сколько их было. Впервые юноша на самом деле понял, что все же и правда было время, когда человек правил Землей. Прежде Найл иногда тешился такой мыслью, но никогда не воспринимал ее всерьез. Теперь же перед его мысленным взором прошли тысячи людей, сообща вырезающих каменные блоки, возводящих эти грандиозные стены. И его пронизал небывалый восторг, сравнимый разве что с потоком живительной проточной воды.
Столь нужные ступени - небольшие, выбитые в стене утеса - Найл обнаружил в другой сторожевой башне. Разглядеть их можно было только сверху. Тогда становилось заметно, что утес - это не просто голый мертвый камень. Ветер и песок источили его поверхность, выдув более податливую породу, так что склон стал представлять собой причудливую бугристую колоннаду. Из случайных щелей, где придется, выглядывали корявые деревца и кусты. Здесь склон больше походил на то место, откуда они начинали взбираться на плато. А непосредственно впереди виднелись идущие вниз ступени, которые терялись за округлым горбом большой скалы, напоминающей морщинистую кожу живого существа - это сотворил ветер.
По ступеням они спустились во внутренний двор, но не обнаружили там прохода, который вывел бы их за наружную стену. Миновали еще один двор, и еще один - выхода не было нигде.
- И правильно,- заметил Улф.- Иначе зачем строить громадную крепость, где, куда ни сунься, сплошь входы и выходы? Как же тогда, спрашивается, защищаться от непрошеных гостей?
Но как же удавалось проникать сюда самим обитателям крепости? Найл опять взобрался на стену, оглядел оттуда ступени и только тогда заприметил нечто такое, чего нельзя было различить, если присматриваться сбоку. Лестница начиналась метрах в пяти-шести над подножием утеса. Но как тогда добирались до цитадели люди, идущие со стороны равнины?
Подойдя к другой стороне стены, Найл глянул вниз. Там на почти белом фоне чуть заметно выделялось округлое пятно метров трех в поперечнике.
- Что это? - крикнул Найл отцу.
- Ты о чем?
- Там на земле круг, вот ты сейчас прямо на нем стоишь!
- Где?
- Ну вот прямо подо мной!
Найл поспешно спустился с лестницы. Оказывается, со двора различить круг было невозможно, но, поскольку отец стоял непосредственно на нем, юноша, подойдя к этому месту вплотную, встал на четвереньки и принялся кропотливо изучать каждый сантиметр пыльного грунта. Там, где пыль казалась мягче, он пытался скоблить кремневым ножом. Наконец между камнями обнаружилась трещина. Тогда к Найлу присоединились отец и Ингельд. В результате через пять минут обозначился круг, а затем металлическое кольцо (Найл прежде никогда не видел металла, поэтому принял его за какую-то редкую породу камня). Кольцо большое, тяжелое, впору ухватиться всем троим. Упершись ногами, они потянули кольцо на себя - бесполезно. Попытались еще раз - большая каменная крышка, похоже, чуть подалась. Минут пять они, выбиваясь из сил, тянули не переставая, однако крышку удалось приподнять лишь на пару сантиметров, не больше.
В конце концов решили заглянуть в зал, вход в который виднелся на противоположном конце двора. Это помещение уступало в размерах тому, где им довелось спать, и заполнено было непонятными деревянными предметами. Никто из путников не знал, что такое стол и стул, поэтому и не разобрались, что находятся в трапезной военачальников. Почти вся мебель была источена червями, и когда Найл попробовал поднять стул, тот развалился прямо у него в руках. Остатки ковра выбелило солнце, но по краям, куда оно почти не проникало, все еще виднелись цветастые узоры - поблекшие, но удивительно красивые. А в углу, выдаваясь над грудой безмолвного праха, стоял длинный деревянный шест, достаточно толстый. Приподняв один его конец, Улф попробовал древесину на прочность - ничего, вполне сгодится. Найл подхватил с другого конца, шест вынесли во двор. Продели его в металлическое кольцо. Найл и Ингельд взялись за один конец, Улф - за другой. Упершись коленями, потянули изо всех сил. Каменная крышка приподнялась сантиметров на десять. Вес оказался непомерно велик, удержать ее не удалось. Найл сходил в комнату еще раз и вернулся еще с одним продолговатым куском дерева. Когда крышку приподняли снова, юноша впихнул ногой деревяшку в образовавшуюся щель. Затем, используя шест как рычаг, снова подняли каменную крышку и в конце концов отвалили. Лица обдало струёй воздуха. Внизу виднелись ступени уходящей вниз, в темноту, лестницы.
Спустя десять минут путники стали спускаться - потихоньку, осторожно. На протяжении метров двадцати стояла такая непроницаемая темнота, что приходилось пробираться буквально на ощупь, обшаривая ногой каждую ступеньку. Вскоре, однако, стало чуть светлее, а прорезавшийся за поворотом солнечный луч буквально ослепил. Путники оказались на площадке под узенькой аркой.
Сверху казалось, что ступени идут вниз едва ли не вертикально, и от этого даже слегка кружилась голова. Ингельд, согнувшись, медленно села, прижавшись спиной к стене туннеля:
- Ой, простите. Я дальше не пойду. Высотища-то какая!
Улф изумленно взглянул на нее:
- Но ты же как-то забралась наверх!
- Так то вверх! К тому же было почти темно.
Улф язвительно усмехнулся:
- Будем дожидаться темноты?
Ингельд уже чуть не плакала:
- Извини, но никак не могу.
- Ты что, ночь собираешься провести здесь? - спросил Улф, пожав плечами.
- А может, где-то есть спуск поудобнее?
- Меня и этот вполне устраивает.
Лицо Ингельд окаменело, и, упрямо поджав губы, она заявила:
- Я здесь спускаться не буду.
Улф побледнел от ярости. Сколько раз Торг выводил его из себя тем, что постоянно потакал капризам своей бабы, которая вертела им как хотела. Он посмотрел на Ингельд с угрюмой решимостью:
- Поступай как знаешь. А мы пойдем дальше и ночевать будем на равнине.
Ингельд оторопела: еще никто так не обращался с ней.
- А что прикажешь делать мне?
- Можешь возвращаться и ночевать в крепости.
- К паукам?!
- Так чего ты больше боишься, пауков или темноты? - Улф повернулся лицом к ступеням.- Пойдем, Найл.
Паренек неохотно повиновался (отец был, безусловно, прав, но все-таки и Ингельд жаль) и пошел за Улфом след в след. На деле спуск оказался не таким опасным, как представлялось вначале: помимо ступеней в скале были проделаны и углубления для рук. Еще тридцать метров вниз по склону, где ступени, делая поворот, исчезали за выпирающим горбом камнем - и спуск внезапно стал пологим. Теперь Ингельд видеть их уже не могла. Улф приказал Найлу сесть. Они посидели минут пятнадцать, сжевали по опунции и по маисовому хлебцу, затем Улф освободился от поклажи и снова полез вверх. Через несколько минут он вернулся, ведя за собой Ингельд. Глаза у женщины припухли от слез, губы были недовольно надуты, но непрошибаемое упрямство не покинуло ее.
Ступеней было тысячи три, не меньше. Путь вниз шел как бы по спирали, то теряясь в расселинах, то вновь выходя на склон утеса. Пошли долиной, где кверху вздымались прямоугольные скалы-обелиски, обтесанные человеческой рукой. На них виднелись барельефы, изображавшие диковинных животных. Некоторые из них слегка походили на обитающих в пустыне грызунов, но только значительно мельче. Путники, остановившись, с трепетом разглядывали изваяния. Найл указал на одно существо, выглядевшее особенно грозно, которое окружали, судя по всему, охотники:
- Что это?
- Понятия не имею.
- Наверное, тигр? - неуверенно предположила Ингельд.
- Неужели такие существа и вправду водились на Земле?
- А то как же!
- Пауки истребили всех крупных животных,- сказал Улф.
- Тогда почему они оставили человека?
- Потому что человек беззащитен. Нет у него ни когтей, ни бивней, ни острых клыков.
- Зато есть оружие!
- Оружие можно отнять,- мрачно заметил Улф.- У тигра не отнимешь когтей, пока не убьешь его.
Двинулись дальше. Последние десятки метров идти оказалось довольно трудно: порода здесь вся была выщерблена ветром, а у основания ее и вовсе не было, так что пришлось вначале побросать вниз поклажу, а затем, не дойдя последних пяти метров, прыгать на рыхлый песок. Вскинув головы, путники обнаружили, что лестница - та самая - исчезла из виду. Видно, строители все предусмотрели, чтобы враги не проникли внутрь.
Открывшийся впереди пейзаж во многом напоминал родные места. Правда, растительности здесь было побольше. В глубине души Найл глубоко сожалел, что они оставили цитадель так быстро (сожаления не умаляла даже стычка с пауками). Для него это было нечто, с чем прежде никогда не доводилось сталкиваться - чудесная, чарующая тайна.
Солнце завершало свой круг по небу. Долгий спуск утомил всех, и Улф решил устроить привал, пока не взойдет луна. В подножье каменного склона кое-где встречались впадины - некоторые, судя по всему, достаточно глубокие. В поисках места под ночлег путники прошли на запад уже больше мили, но все впадины казались им ничтожно мелкими. В конце концов набрели на рощицу - не то кустарников, не то деревьев - наподобие той, что на плато. Выбрав растения пониже, раскинули сверху куски шелка, образовав навес, и устроились на отдых. Ингельд демонстративно улеглась в стороне: все не могла простить, что Улф поступил по-своему, не посчитавшись с ней.
Когда солнце уже клонилось к закату, Улф пробрался в самую гущу поросли и, скрестив ноги, сел и оперся спиной об изогнутое древесное корневище- Отец хотел установить связь с Сайрис. Под единым для всех небом он и она могли видеть закат одновременно, а вступать в контакт они условились в тот миг, когда солнце касается горизонта.
Найл чуть придвинулся, чтобы лучше видеть отца. Улф был измотан и вместо того, чтобы расслабиться, мог просто заснуть. Поэтому юноша рассудил, что за отцом надо приглядывать: если того одолеет дремота, можно будет пошуршать чем-нибудь, и отец, заслышав, проснется.
Взглянув в очередной раз на Улфа, Найл остолбенел от ужаса. В полом корневище, как раз за спиной отца, что-то грузно зашевелилось, и наружу прямо на глазах стало выползать длинное, извилистое туловище серой сороконожки. Длины в ней было около полутора метров, суставчатые антенны настороженно вибрировали: тварь учуяла на своей территории чужаков. Улфа она пока не видела: он сидел неподвижно, как каменный. Юноше случалось наблюдать тысяченожек, хотя и редко - они были довольно противными тварями, но уж больно забавно передвигали свои крохотные конечности, да и вреда от них было немного. В отличие от тысяченожек сороконожки были еще и ядовиты и тем самым опасны. Когда насекомое обшарив все вокруг, почуяло чужака, оно тут же вскинуло голову, обнажив ядовитые клыки, похожие на паучьи.
Пока Улф сидел без движения, он был в безопасности, но стоило ему шевельнуться, как сороконожка неминуемо бы в него впилась.
Найл резко обернулся и взглянул на Ингельд. Так и есть! Эта истеричка лежит именно там, откуда хорошо виден Улф. Глаза у нее закрыты, но если она - о небо! - их откроет, то вскочит и заорет дурным голосом. И тогда все пропало.
Пересилив ударивший в голову страх, Найл заставил себя успокоиться. В этот миг Улф задышал глубже и реже: вступил в контакт. Сороконожка все так же стояла, угрожающе вздыбившись, и лишь считанные дюймы отделяли ее ядовитые клыки от незащищенной спины Улфа. Отец сидел не шевелясь, и насекомое немного расслабилось. Соблюдал предельную осторожность, юноша оглянулся в поисках копья: до прислоненного к стволу дерева оружия можно было дотянуться рукой. Найл потянулся к нему - медленно, очень медленно, чтобы не потревожить Ингельд, и когда пальцы намертво стиснули древко, начал плавно возводить руку для мгновенного удара. Судя по дыханию, Улф из контакта еще не вышел. Стояла полная тишина. И тут некстати пошевелилась во сне Ингельд, костяные браслеты на ее запястье глухо звякнули. Этого оказалось достаточно, чтобы сороконожка опять мгновенно приняла боевую стойку. Через какое-то время насекомое снова немного успокоилось. Улф вышел из контакта и глубоко вздохнув, пошевелился. Найл что есть силы метнул копье. Оно скользнуло ядовитой твари под брюхо, вспахав землю в нескольких дюймах от нее. Улф вскочил на ноги. Копье отшвырнуло насекомое на шаг другой в сторону, и секунду спустя Найл уже стоял над конвульсивно подергивавшимся туловищем и яростно гвоздил его отцовским оружием. Ингельд, проснувшись и увидев, что творится, дико завизжала. Полминуты назад этот визг стоил бы Улфу жизни, а теперь лишь придал ему решительности. Схватив другое копье, отец принялся лихорадочно колоть хищника, влажно блестящие клыки которого были уже не опасны: голова наполовину отделилась от туловища.
Когда тварь затихла, отец скупым движением взъерошил Найлу волосы:
- Молодец, сын.
Слышать похвалу от отца юноше доводилось крайне редко, и он просто зарделся от добрых слов. Ингельд все никак не могла прийти в себя от ужаса.
- Скорей, скорей отсюда! Ужас какой! - вопила она.
- Теперь-то как раз все спокойно,- пожал плечами Улф и глубоко всадил копье в корень дерева.
- Я не могу всего этого выносить! - В голосе женщины слышались истерические нотки.
Улф вздохнул:
- Все равно нет смысла куда-то трогаться, пока луна не взошла. Мы даже не разглядим, куда идти.
- Тогда я пойду одна!
Выбравшись из кустарника, Ингельд с дерзким видом отошла шагов на тридцать и вызывающе обернулась. Найл хотел было сказать вдогонку, что на открытых местах водятся скорпионы, а сороконожки могут напасть там еще скорее, чем среди кустарника, но вовремя понял, что это заведомо пустая трата слов. Мысль, что терпеть осталось недолго, вызывала в его душе неописуемый восторг, и он не стал спорить с капризной бабенкой.
Через час взошла луна, и путники двинулись на юг. Одолев еще несколько миль, они вышли на истоптанную дорогу, ведущую, судя по всему, к соленому озеру. По ней и шли остаток ночи. Время от времени то с одной, то с другой стороны дороги из недр пустыни доносились смутные, настораживающие звуки - шорохи, глухой шелест, а один раз и зловещее шипение. Однако прямой опасности не было заметно нигде: мало кто из обитателей пустыни отважится на- пасть сразу на троих.
Когда луна села, устроили часовой привал. Ингельд устало, с протяжным вздохом растянулась на земле. Улф улегся на спину, положив голову на плоский камень. Найл предпочел сесть, опершись спиной о валун (недобрые звуки пустыни действовали ему на нервы). Крепко заснуть не удалось, и вскоре его разбудил еле слышный шелест. Встрепенувшись, парень затих - тишина. Найл расслабился, не утратив, а, наоборот, усилив бдительность, а затем сосредоточился. Усталость при этом, как ни странно, сработала на пользу: достичь нужного состояния оказалось легче обычного, и юноша внезапно ощутил глубокий внутренний покой, словно ступил в какой-то огромный пустой зал. Завозилась во сне Ингельд, и внимание Найла переключилось на нее. Он прекрасно понимал ее чувства: усталость, недовольство тяготами пути, от которых не могут уберечь ее двое спутников. Ясно было и то, что в Ингельд нет благодарности ни к нему, ни к его отцу за то, что они сопровождают ее в опасном пути, - только презрение. Он осознал теперь, что в ней живет злая, беспощадная обида на Улфа и Вайга за гибель Торга, ее мужа, и Хролфа, сына. Ингельд и заснула-то с этим чувством. Улф спал глубоко, беспробудно. Переведя внимание на отца, Найл словно погрузился в серую пульсирующую взвесь, полную зыбких образов и видений.
Когда юноше пришло в голову окинуть мысленным вором пустыню, он неожиданно ясно ощутил незримое присутствие множества живых существ: жуков, пауков, муравьев. Некоторые, серые пауки например, чувствовали, что кто-то посторонний пытается вторгнуться в их разум, остальные ни о чем не подозревали.
Отчего-то ощущалось смутное беспокойство, какое-то отдаленное чувство смятения, проникающее словно из-за плотного занавеса. Сознание Найла будто пробудилось, и он увидел, что уже рассвело. Юноша невольно вздрогнул: что-то, чиркнув, метнулось по ноге. Вокруг суетливо, проворно ползали темные, мохнатые, похожие на гусениц существа, которые выползали откуда-то из низкой поросли, ветвящейся возле дороги. На миг у, него промелькнула паническая мысль, что это ядовитые сороконожки, но уже со второго взгляда Найл определил, что эти движутся по-иному - как гусеницы. Длина насекомых была различной, от десяти сантиметров почти до метра. Ингельд лежала на спине - рот приоткрыт, рука закинута за голову. Одна из гусениц проворно вползла ей на короткий подол. Юноша зашевелился, намереваясь разбудить спящую, но в этот миг уже доползшая до груди гусеница приподнялась на хвосте, словно изготовившаяся к прыжку кобра, и кинулась вперед. Ингельд, проснувшись, начала задыхаться, и Найл с ужасом понял, что нечисть вползает ей в рот. По подбородку у женщины вился шестидюймовый хвост, который прямо на глазах становился все короче и короче. Лицо Ингельд побагровело. Найл вцепился в мохнатый хвост и с силой потянул на себя. Тварь извиваясь выскользнула, а юноша почувствовал, что запястье ему мусолят цепкие челюсти. Ингельд стошнило. Брезгливо швырнув нечисть оземь, Найл почувствовал, что такие же точно твари взбираются по его ногам. Он быстро обернулся на отца: тот тоже был весь обвешан гусеницами. Проснувшись от пронзительного окрика сына, Улф тотчас вскочил на ноги. Одна из тварей попыталась влезть ему в рот, но Улф. клацнув зубами, откусил ей голову, а туловище отшвырнул прочь.
Забыв о поклаже, путники припустили прочь, смахивая на бегу льнущих к ногам паразитов. Остановились метрах в двадцати, преследовать их гусеницы не пытались. Ингельд тяжело дышала, Улф то и дело с отвращением сплевывал в пыль, пытаясь очистить рот. В воздухе стоял гнилостный запах.
- Это что еще за мерзость? - спросил Найл,
- Черви-точильщики. Тьфу! - Улф в который уже раз сердито сплюнул. - Нет в пустыне твари гнуснее.
- Он хотел залезть мне в рот! - кривя губы, словно перепуганный ребенок, сказала Ингельд. Улф кивнул:
- Успей он это сделать, тебя бы уже не было в живых. Они жрут внутренности.
Это было уже выше сил Ингельд, и она, воя, повалилась на землю. Улф не пытался ее успокаивать - пускай из бабы вылезет лишний вздор.
Спустя несколько минут мохнатых червей уже как не бывало - исчезли в кустарнике по другую сторону дороги. Путники решили возвратиться за оружием и поклажей. Весь запас еды оказался безнадежно испорчен. Черви не съели ничего, но маисовые хлебцы, мясо и плоды кактуса покрывала дурно пахнущая слизь. Волей-неволей провизию пришлось вытряхнуть прямо на дорогу. Идти, по крайней мере, стало легче. В сумках оставались лишь фляги с водой. Когда солнце взошло, слизь, успевшая испоганить заодно и сумки, начала ощутимо пованивать. В конце концов с поклажей решили расстаться окончательно. Бросили ее без сожаления: смрад поднялся невыносимый.
Через полчаса до слуха путников донесся шум, от которого сердце юноши радостно встрепенулось. Где-то неподалеку журчала вода. И правда, за кустами, стоявшими вдоль дороги, прятался небольшой ручеек. По гладким белым камешкам бежала чистая, звонкая вода. Улф, Ингельд и Найл бросились в ручей, упали на четвереньки и принялись жадно пить. Затем, сев в воде, начали отмываться. Спустя полчаса гнилостный запах больше никого не донимал.
Пройдя несколько миль, они приблизились к усеянным валунами склонам белой каменистой осыпи. Дорога здесь была вымощена плитами известняка. От- сюда открывался ясный вид на блестящую гладь соленого озера. Столько воды в одном месте! От одного лишь ее вида захватывало ДУХ. Дорога постепенно спускалась в долину, раскинувшуюся между отвесными каменными склонами. На одном из них, высоко, как на стене, виднелись исполинские барельефы: люди в диковинных головных уборах и долгополых одеяниях, с прямыми бородами.
- Кто это? - удивился Найл.
В ответ Улф молча пожал плечами.
- А я знаю, - сказала вдруг Ингельд. окинув своих спутников взглядом, полным презрения.- Это мои предки.
Издалека донесся звук, от которого, подпрыгнув, гулко заколотилось сердце: приглушенный расстоянием крик человека. Вынырнув из-за поворота примерно в полумиле, навстречу шли люди, размахивая руками.
- Видите, мои соплеменники вышли меня встречать! - напыщенно воскликнула Ингельд.
- Как они, интересно, догадались, что мы на подходе? - недоуменно спросил Найл.
Ингельд снисходительно, как недоумку, улыбнулась юноше:
- Они многое знают. Вам не понять. Губы Улфа скривила усмешка, но он промолчал.
Через несколько минут людей можно было разглядеть уже отчетливо. Всего их было около десяти. Тот, что шел впереди, был высокого роста и облачен в какое-то замысловатое одеяние. Он поднял руку в приветственном жесте, и когда обе группы сблизились, громко воскликнул:
- Добро пожаловать на землю Диры!
Между склонами очнулось звонкое эхо. Уже от одного этого Найл опешил. Его с самого детства учили никогда не шуметь, разве что в исключительных случаях: от того, насколько ты незаметен и бесшумен, напрямую зависит твоя жизнь. А этому верзиле как будто все равно, пусть хоть все хищники пустыни сбегутся на крик.
И вот они с Улфом уже коснулись запястьями в знак приветствия.
- Мое имя Хамна, - представился рослый, который оказался значительно моложе отца,- сын Каззака. А это мои соплеменники. Мы посланы встретить вас и просить быть нашими гостями.
- А как вы узнали, что мы подходим? - полюбопытствовал Найл.
- Стефна, моя мать, получила от своей сестры известие, что вы вот-вот должны подойти.
Улф с холодной иронией поглядел на Ингельд:
- Получается, все не настолько уж и выше нашего разумения. Сайрис тогда еще говорила, что попробует связаться с сестрой.
Ингельд уже не слушала. Сделав шаг вперед, она обняла Хамну:
- Я Ингельд, твоя двоюродная сестра.- И, злорадно взглянув на Улфа, добавила: - Я так рада, что вернулась наконец к своим!
- Добро пожаловать,- ответил Хамна сдержанно.
- Мы тоже рады, что наконец доставили ее,- сухо произнес Улф.
К счастью, никто не обратил внимания на его тон.
Встречающие начали поочередно представляться. Все они вызывали у Найла искреннее восхищение. Начать с того, что каждый из них был крупнее и дороднее, чем родственники Найла - видно было, что здесь лучше питаются. Одежда не из какой-то кожи гусеницы или паучьего шелка, а из тонкой ткани. Но более всего его поразило то, что одежда оказалась разных цветов - Найл прежде никогда не слышал о красителях. А сандалии на толстой подошве выглядели совершенно одинаковыми.
Хамна и его спутники вышли в путь на рассвете, так что дорога все еще предстояла неблизкая. Но усталость отошла теперь на задний план: окруженный новыми попутчиками, юноша жил предвкушением чего-то приятного, забыв даже о жаре.
Самым младшим из спутников Хамны был парень по имени Массиг. Он, видимо, приходился сверстником Найлу, только ростом был по меньшей мере сантиметров на десять выше, с широкой и сильной грудью. Волосы - просто загляденье, такие опрятные, локон к локону; на лбу, чтобы не разлетались, марлевая повязка. Массиг, судя по всему, был общительным, добродушным юношей и все расспрашивал Найла о подробностях их путешествия. Найл не сразу понял (а поняв, несказанно удивился), что Массиг завидует ему, своему сверстнику, путешествующему в такой дали от дома. Не укрылось от Найла и то, что Массиг украдкой бросает мечтательные взгляды на Ингельд. Ему и в голову не приходило, что кто-то может считать ее привлекательной. У самой Ингельд окружение сильных мужчин, похоже, вызывало дикий восторг - на щеках румянец, в глазах блеск. Найл никогда не видел ее такой счастливой. И только отец беспокоил юношу по-настоящему: он сильно прихрамывал и вообще выглядел совершенно измотанным.
Найл спросил Массига, что за исполины высечены на скальных отвесах. Оказывается, Массиг сам толком не знал.
- Это сделали люди, которые уже давно сгинули. Так давно, что никто и не припомнит, когда они жили. Там, в торцовой части, есть еще гробницы, где хоронили древних.
- А ты туда поднимался?
- Нет. Там бродят духи.
- Духи? Еще и бродят?..
Массиг обмолвился о душах умерших, и у Найла заколотилось сердце: в его семье никогда не заговаривали о привидениях.
У встречающих были при себе еда и питье. Ели прямо на ходу, под палящим полуденным солнцем, пили воду, сдобренную соком плода, который Найлу еще ни разу не доводилось пробовать (позднее выяснилось, что это лимон). Резкий кисловатый привкус чудесно освежал. Сушеное мясо почти не отличалось от того, что они брали с собой в дорогу, но было его гораздо больше, да и вкус получше. Угощались также плодами кактуса, хурмой и апельсинами (эти фрукты Найл тоже пробовал впервые).
Пейзаж уже не был таким скудным, пальмы и невысокие цветущие деревца напоминали юноше страну муравьев. Впереди серебром переливалась сияющая гладь озера, вдоль дороги бежал ручей. Найл неожиданно вспомнил мать и сестренок и сразу загрустил: сейчас бы увидели все это да порадовались вместе с ним, как это было бы прекрасно.
К удивлению Найла, идущие впереди вдруг повернули в сторону от озера и двинулись по тропе, ведущей в глубь пустыни. Постепенно дорога пошла вверх, пейзаж стал скудеть на глазах.
- Почему вы не живете возле воды? - удивленно спросил Найл у Массига.
- Из-за пауков. Они думают, что люди будут селиться возле озера, а мы, наоборот, живем в глубине пустыни. Было время, когда наш народ действительно жил возле воды. Но пауки отыскали их и многих забрали с собой.
Было горько сознавать, что и здесь, на такой замечательной земле, людям приходилось постоянно остерегаться смертоносцев и быть начеку.
Найл пристально, с прищуром оглядел даль. Ни следа тех высоких жилищ, о которых рассказывал Вайг. Ничего, лишь скалы да скучный песчаный простор, простирающийся до самого горизонта, где за завесой унылого зноя горбилось плато. Интересно, сколько еще предстоит идти?
Ответ последовал неожиданно быстро. Хамна вдруг остановился на совершенно неприметном пятачке земли - песок да камень. Подняв тяжелый каменный обломок, он опустился на одно колено и несколько раз стукнул по земле. Звук получился неожиданно гулким. Через несколько секунд от земли, отделившись, приподнялась угловатая створка, и показалась голова человека! Хамна, обернувшись, как ни в чем не бывало поманил гостей рукой, чтобы шли следом. Оказывается, вниз уводили ступени - узкие, всего в полшага шириной. Найл также с интересом отметил, что песок и камни с наружной стороны "крышки" очень хорошо прикреплены и не оползают, даже когда она поднята.
Хамна пошел первым. Ступени вели в темноту, так что пробираться приходилось буквально на ощупь. Узкий проход - едва ли шире, чем у них в нижней части жилища - уходил вниз под таким крутым углом, что приходилось невольно упираться в стены, сложенные, судя по всему из камня, обеими руками. Хотя не было видно ни зги, в воздухе стоял характерный запах горелого масла для светильников.
Из темноты раздался отчетливый троекратный стук. Некоторое время стояла тишина, но вот послышалось тяжелое скрежетание, будто там двигали что-то невероятно громоздкое, и откуда-то сверху пробился луч света. Стало видно, что они находятся в помещении с низким сводчатым потолком, площадью примерно с десяток метров. Свет проникал через щель между гигантскими каменными плитами, которые на глазах раздвигались. В лица ударил живительный поток прохладного воздуха. Плиты раздвигали люди - четверо возле каждой. Вскоре Найл увидел обширный зал, освещенный десятком светильников, и даже приоткрыл рот от изумления. Огромное помещение насчитывало по меньшей мере полсотни шагов в длину. Светильники в нишах освещали его светом, по яркости едва ли уступающим дневному. Но и это, видимо, был всего лишь переход. Хамна повел гостей вперед, и перед ним разъехались в стороны еще две плиты. Еще один зал, залитый светом, у которого потолок был еще выше, чем у предыдущего, а стены подпирали широкие каменные столбы. Но как выяснилось, и это был всего лишь коридор. Впереди виднелся вход в покои, каменные двери которых были предусмотрительно раздвинуты. Под его сводами толпой стояли люди. Толпа раздвинулась, уступая дорогу Хамне, и впереди, возле противоположной стены, Найл увидел массивное каменное кресло, стоящее на возвышении. К нему вело несколько ступеней. На кресле восседал дородный, крепко сбитый человек, седые волосы которого опоясывала золотистая лента. Длинное белое одеяние достигало пола. Седовласый с улыбкой поднялся и протянул руку Улфу. Они коснулись друг друга предплечьями.
- Добро пожаловать в Диру. Мое имя Каззак.
У седовласого было широкое лицо, чуть одутловатое, и выглядел он как человек, чье слово - непреложный закон.
Внимание же Найла привлек не столько Каззак, сколько высокая грациозная девушка, стоящая возле кресла. Лицом она отдаленно напоминала Ингельд, только черты более тонкие, изящные. Обруч из блестящего металла охватывал рыжеватые волосы. Обнаружив, что и она с любопытством поглядывает в его сторону. Найл поспешно отвел взор.
Представились и гости - вначале Улф, за ним Найл и Ингельд. Седовласый, обратил внимание Найл, посмотрел на Ингельд с оценивающим любопытством, на мгновение задержав взгляд на скрывающем формы коротком платье из паучьего шелка. Платье Ингельд было гораздо короче, чем на других женщинах, в том числе и на девушке, стоявшей возле трона.
- Это Мерлью, моя дочь,- представил ее Каззак.- Занимается у меня хозяйством.
Коснувшись Мерлью предплечьем, Найл ощутил в груди сладостный трепет - настолько нежной была кожа девушки, и аромат от нее исходил нежный, не то что его застоявшийся запах пота. Когда она улыбнулась, показав ровные белые зубы, сердце у Найла застыло от ощущения, похожего на страх, только почему-то приятного. Однако он умел держать себя в руках, и внешне остался совершенно спокоен.
Неожиданно на него накинулась и принялась тискать в объятиях какая-то женщина с пышной грудью и удивительно белыми плечами, и Найл догадался, что это, должно быть, Стефна, сестра матери. Она взъерошила пареньку волосы:
- Бедный мальчик! Устал, наверное. Сейчас поешь и пойдешь отдыхать.
Она церемонно поклонилась Каззаку, чуть коснувшись пола правым коленом и, взяв юношу за руку, повела его из зала. Мерлью махнула вслед рукой, весело крикнув:
- Увидимся!
Они миновали еще один коридор, идущий чуть под наклоном, - вероятно, в жилые помещения. Найл думал, что это будет одна на всех большая комната, однако вопреки его ожиданиям очутился в просторном зале с ответвляющимися от него проходами. Больше всего юношу изумляли почти идеально ровные стены и четкие прямоугольники дверных проемов. Продуманность планировки, тщательность отделки - все здесь было необычным для того, кто вырос в пустыне.
Стефна остановилась возле двери в боковом проходе. Две ступени вели вниз, в просторную квадратную комнату, где на полу лежала тростниковая циновка. Там же были сиденья - широкие, гладкие, выточенные из дерева, и приземистый деревянный же столик метра полтора в поперечнике. Через невысокую дверь в комнату заглянула темноволосая девочка-подросток.
- Иди-ка сюда, Дона,- позвала Стефна.- Познакомься, это твой двоюродный братец Найл.
Девочка, подойдя, застенчиво потупилась и робко прикоснулась к предплечью юноши. Найл окинул ее быстрым взглядом: большие карие глаза, чуть смуглая кожа, и лет ей, наверное, не больше двенадцати.
Несмотря на заверения, что он не голоден, Стефна взялась за стряпню. И тут совершенно неожиданно на Найла навалилась запоздалая усталость - такая, что глаза смыкались сами собой, а голова стала каменной, тяжелой. Кстати, была именно та пора суток, когда путники обычно располагались на дневку. Сам-то Найл выспался последний раз как следует лишь в той огромной крепости на плато. Невнятно пробормотав извинения, он лег на постель из листьев и тростника, расслабился и, стараясь не заснуть, начал отвечать на расспросы Доны. Из коридора в комнату то и дело заглядывали любопытные лица ребят, и Найл быстро сообразил, что всем хочется взглянуть на него. А Доне, наверное, завидуют: гость-то остановился именно у нее. Девочке же явно нравилась роль хозяйки, и вскоре она совсем освоилась, да и Найл поймал себя на том, что ведет себя с ней как с сестренкой Руной - ему стало так легко, что он забыл об усталости и принялся рассказывать обо всем, что ему довелось увидеть. Дону так поразила его история о походе в страну муравьев, что пришлось повторить ее еще раз.
Когда наконец сели за стол, Найл вдруг почувствовал, что есть-то, оказывается, ох как хочется (может, потому, что здесь не так жарко), к тому же различные кушанья чудесно пахли, да и вкус у них был отменный. За едой он отвечал на расспросы Стефны, однако стоило юноше утолить первый голод, как он сразу почувствовал, что его неудержимо клонит в сон. К счастью, вскоре подошел отец, и главное внимание переключилось на него Беседу Найл в основном пропустил мимо ушей, ибо уже откровенно клевал носом. В конце концов их с отцом отвели в небольшую комнату с постелями из травы, накрытыми сверху матерчатыми покрывалами. Постели оказались восхитительно мягкими, и вскоре Найл уже спал безо всяких сновидений.
Проснувшись, юноша обнаружил, что возле постели сидит Дона, терпеливо дожидаясь, когда он откроет глаза. Через час, сказала девочка, начнется пир в честь гостей, такова воля Каззака. А пока она покажет, где можно умыться, и проведет по "дворцу" (сами обитатели называли его просто убежищем).
Найл поразился, узнав, что под этим уровнем помещений находится еще один. Добравшись в свое время сюда, люди потом углубились еще на тридцать метров и выкопали несколько котлованов. На этом этаже находились помещения общего пользования, а также места, где обитатели "дворца" справляли естественные надобности. Здесь существовала удивительно хитрая система канализации: отходы удаляла целая армия навозных жуков.
Помимо этого жители Диры приучили к работе муравьев и серых пауков. Муравьи были из тех, что "выгуливают" дающих нектар зеленых афидов. Глубоко в толще стен трудяги прорыли целые катакомбы, где устроили гнезда, в которых подрастали личинки тли. Когда наступала пора, муравьи вытаскивали их на белый свет и относили в зеленые кущи, окаймляющие берег озера. Там насекомые их пасли, как заправские пастухи по несколько раз на дню доили нектар, один из самых главных продуктов питания во "дворце". Пауков держали, чтобы добывать шелк, который после обработки терял клейкость, и сырье затем перерабатывали в материю. Существовали мастерские, где женщины ткали из хлопка и паучьего шелка ткани. Были целые цеха, где трудились каменотесы, обрабатывая громадные глыбы, что привозили издалека на колесах-барабанах. Ими выкладывали новые галереи и коридоры. В подземном городе постоянно кипела работа, словно в муравейнике. Не для того только, чтобы обеспечить каждого жителя едой и одеждой - хотя это, разумеется, прежде всего. Дело было еще и в том (Найл уяснил это почти сразу), что одной из главных бед подземного существования была обыкновенная скука. Лишь очень немногие из жителей Диры выходили наружу чаще одного раза в месяц, да и то на час, не больше. Смертоносцы знали, что где-то в окрестностях соленого озера обитают люди: много лет назад во время повальной облавы они захватили несколько сотен пленников (Джомар, дед Найла, угодил в рабство именно тогда). Но в те годы люди обитали и в других местах, в пещерах возле заброшенного города, миль на десять ближе к побережью. После той облавы люди рассеялись по пустыне. Многие умерли. А потом Каззак сплотил оставшихся, и с помощью огня они выжили из подземного лабиринта на границе с пустыней колонию муравьев-листорезов. Так возникло убежище. За два десятка лет оно превратилось в неприступную крепость. Вмурованные в стены тяжелые глыбы не только защищали от оползней, но и не давали проникать сюда случайным насекомым.
Еще больше об истории Диры и ее жителей Найл узнал в тот вечер на пиру. Ели за низкими столиками из древесных спилов. Полы устилали шкуры животных. Искусные и опытные руки творили чудеса: в некоторых ковриках шкурки мелких грызунов исчислялись десятками. Улф сидел по правую руку, Найл слева от Каззака. Голос старца отличался глубиной и проникновенной силой. Каззак рассказывал, как они случайно обнаружили в крепости на плато орудия труда: металлические топоры, пилы, молоток и клещи - и как по фрескам на стенах гробниц учились с ними обращаться. Каменные глыбы доставлять приходилось по ночам - не приведи небо, могли заметить паучьи дозоры. Даже пастухи, присматривающие за муравьями, выгоняли свое "стадо" за час до рассвета, а возвращались лишь с наступлением темноты.
Главную трудность на первых порах составляло освещение. Хотя в здешних местах в изобилии водились жуки-меднотелы, из которых можно добывать масло для светильников, на нужды всего населения этого не хватало.

Но вот один из жителей, исходивший в свое время другой берег озера, рассказал, что есть там небольшой заливчик, на поверхности которого пузырится какое-то черное, жирное, маслянистое вещество, которое пахнет почти так же, как горелое масло. Каззак отправил двоих на разведку. Как он и ожидал, что эта вязкая жидкость (которая оказалась нефтью) неплохо горела, давая при этом, правда, обильную копоть. Небольшой же язычок огня копоти не давал. Тогда в жидкость стали подмешивать масло меднотела, и с той поры в городе появилась своя система освещения. Отряды мужчин, сменяя друг друга, стали носить нефть с того берега озера (на переход уходило шесть дней), а женщины и девочки-подростки наполняли светильники и подрезали фитили, чтобы те не коптили.
Найл слушал, не спеша насыщаясь яствами, которые подносили одно за другим. Ему никогда не доводилось видеть такого изобилия, большую часть блюд он пробовал впервые. Джомар рассказывал о рыбе, но Найл и представить не мог, что это такое. Теперь он отведал три разных сорта - улов из реки, впадающей в соленое озеро. Мяса тоже было много, в основном круто посоленного (как с гордостью заявил Каззак, запасов провизии хватило бы на полугодовую осаду). В особый восторг Найл пришел от малюсенькой - чуть больше ногтя - мышки, запеченной с каким-то злаком. Он один съел целую тарелку. Из напитков подавали разбавленный водой нектар и перебродивший фруктовый сок. Здешний сок хмелил куда сильнее, чем тот, что дома. Найл не без злорадства заметил, что Ингельд хлебнула явно лишку и стала не в меру разговорчива и общительна. Она не скрывала интереса к Хамне, да и к Корвигу, его младшему брату. Брата она то и дело поглаживала по светлым длинным волосам, а Хамну будто ненароком хватала за руки. В самом разгаре трапезы очень привлекательная девушка, прислуживавшая гостям, невзначай запнулась на ровном месте и обронила чашку с жирным салатом прямо Ингельд на голову. Ох, как хитрунья расшаркивалась! Ведь от Найла не укрылось, что все это не случайно. Перехватив украдкой взор девушки, он подмигнул ей, а та заговорщицки улыбнулась в ответ. Ингельд, изо всех сил сдерживая ярость, вынуждена была удалиться в отведенную ей комнату, чтобы как-то привести себя в порядок. Однако не прошло и получаса, как она снова была на месте, успев разжиться еще и лентой, которую повязала на лоб. От скованности и стеснительности вскоре не осталось и следа.
Каззак выглядел внушительно и солидно. От наблюдательного юноши не укрылось, что ему явно нравится показывать свою власть. Он без конца теребил приказаниями слуг и вообще вел себя с подданными так, будто его окружали непослушные дети. К нему все относились с подлинным уважением, каждое слово венценосца встречалось поспешным одобрительным кивком. После третьей чаши вина в Каззаке проснулась чванливость, и он принялся рассказывать истории, лишний раз подтверждающие его мудрость и прозорливость Правдивость рассказов не вызывала сомнения, но было не совсем понятно, зачем такому уважаемому вождю еще и выставлять напоказ свои добродетели.
В завершение трапезы Каззак встал и произнес тост в честь гостей. Все с шумом поднялись и осушили чаши стоя. Венценосец, простецки хлопнув Улфа по плечу, предложил ему привести всю свою семью в Диру и поселиться здесь. Найл едва удержался, чтобы не вскрикнуть от безудержного восторга. Жить - кто бы мог подумать, постоянно! - в этом прекрасном чертоге. А вот Улфа эта идея, похоже, прельщала куда меньше Уж кому как не Найлу было знать: если отец вот так раздумчиво кивает, потупив взгляд, ответа можно и не спрашивать. И все равно парень решил уговаривать отца до последнего. Вдруг да и уступит в конце концов!
Затем Каззак попросил спеть свою дочь Мерлью. Услышав такую просьбу, Найл слегка смутился, если не сказать большего: когда он был, совсем еще ребенком, мать песней убаюкивала его и кстати, до сих пор напевала сестренкам Руне и Маре, но чтобы вот так, при всех... Казалось, как-то неловко.

Предыдущая страница 4 Следующая страница


Колин Уилсон - Пустыня

5 Колин Уилсон

Подобные мысли рассеялись сразу же, едва Мерлью открыла рот. Голос у нее оказался нежным, чистым. Она пела о девушке, возлюбленный которой, рыбак, утонул в озере. Было в этой незамысловатой песенке что-то такое, отчего на глаза наворачивались слезы. Когда она закончила, все дружно застучали кулаками по столешницам, выражая одобрение, и громче всех грохотал, понятно, Найл. Теперь ему было совершенно ясно, что он не просто влюблен в Мерлью - он поклоняется ей, боготворит ее. Все в ней просто пьянило: и стройная фигурка, и золотистые волосы, и лучезарная улыбка. Скажи она сейчас: "Умри!" - умер бы, хохоча от счастья.
Мерлью спела еще пару песен. Одну грустную, про даму, оплакивающую сраженного в боях витязя, и веселую - о девушке, которая влюбилась в красавец кипарис. И снова Найл смеялся и грохотал кулаком громче всех, а затем вдруг замер, не веря своему счастью: Мерлью, обернувшись, с улыбкой посмотрела на него. Сердце юноши забилось так, что, казалось, вот-вот выскочит из груди. Он чувствовал, что предательски краснеет, однако сладкая, саднящая радость охватила его при мысли о том, что девушка не просто удостоила его взглядом, но еще и улыбнулась.
Вслед за Мерлью на середину зала вышел Хамна и прочел великолепную балладу о короле, идущем в поход против неисчислимых вражеских полчищ. Стихи Найл также слышал впервые, и его на глаза снова навернулись слезы восторга. Он вздохнул с облегчением, узнав, что Хамна - брат Мерлью. Юноша был так красив и декламировал с таким мастерством, что устоять перед его обаянием не смогла бы, наверное, ни одна из женщин. Когда Хамна сел, Ингельд взяла его за руку и приложилась к ней губами, отчего на лице красавчика мелькнуло недоумение.
Много песен и стихов звучало еще в тот вечер. Найл был поистине околдован: всякая песня, всякая баллада будто уносила в иные края, и когда умолкал последний звук, юноше казалось, будто он, Найл, только что возвратился из дальнего странствия. Героические предания наполняли сердце гордостью за то, что он человек, но вместе с тем одолевала и печаль: ведь собственная его жизнь лишена всякого героизма. Найл мысленно дал себе зарок, что при первом же удобном случае совершит что-нибудь такое, что можно будет считать подвигом. Он украдкой поглядел в сторону Мерлью, надеясь, что девушка вновь заметит его и улыбнется, но та, очевидно, и думать о нем забыла. А напротив Найла, чуть правее, сидела Дона, которая не сводила с него глаз. Это немое обожание льстило юноше, но не вызывало ответного чувства. С таким же успехом он мог бы принимать преклонение своей сестренки Руны. Скажи ему кто, что Дона очарована им так же, как он сам Мерлью. Найл смутился бы, но все равно остался б равнодушен.
Время шло незаметно. Наступил момент, когда появившийся откуда-то из глубины зала мальчик, приблизившись к Каззаку, что-то прошептал ему на ухо. Венценосец встал, воздел руку, требуя тишины (совершенно излишне: все смолкли еще тогда, когда он поднимался), и громко напомнил, что пастухам пора выводить к озеру муравьев. Из-за стола поднялись шестеро молодых мужчин и дружно двинулись к выходу. У двери они ненадолго задержались, чтобы отвесить поклон владыке. Похоже, это был сигнал к окончанию пиршества. Ушла Мерлью, и с ее уходом у Найла пропал интерес ко всему, что происходит в зале. Каззак жестом подозвав к себе Ингельд, похлопал по сиденью рядом с собой. Женщина с покорным видом присела. Люди один за другим начали исчезать из зала, не забывая при выходе кланяться Каззаку, однако все его внимание было поглощено Ингельд.
Найл поинтересовался у Хамны:
- Слушай, а как вы различаете, какое сейчас время суток? Ведь вы безвылазно сидите под землей.
- У нас есть часы.
- Часы? Это что такое?
- Ведро с водой, а в днище малюсенькая дырочка. Пока вся вода вытечет, проходит ровно полдня.
Тут Найл понял, для чего, оказывается, в доме у Доны к потолку подвешено ведро, из которого безостановочно, капля за каплей сочится вода, падая в другое ведро, снизу. Он в очередной раз восхитился смекалистостью жителей Диры и пожалел, что сам не из их числа.
- Ты как, устал? - осведомился Хамна.
- Не особо, спать вообще не хочу.
- Как насчет того, чтоб прогуляться наружу вместе с пастухами?
- А можно?
- Надо спроситься у Каззака. Без его разрешения далеко не уйдешь.
Юноша, подойдя к владыке, с почтительностью склонился перед ним. Венценосец лишь раздраженно покосился, кивнул и нетерпеливо махнул рукой: мол, ступай куда хочешь. Хамна возвратился с довольным видом:
- Пойдем, пока он не передумал.
Наружу выбрались через проход где-то на самых задворках. Хамна сказал стоящим возле лаза караульным, что у них есть разрешение на выход, получил два небольших деревянных кружка и сунул их в небольшую кожаную сумку, притороченную к поясу:
- Если потеряем, считай, обратно не попадем.
- К чему такие строгости? - удивился Найл.
- Для безопасности. Входить и выходить без разрешения может только один владыка. Видал, сколько нас здесь в убежище? Вдруг кто-нибудь пойдет прогуляться наружу без спроса, а тут - паучий дозор? Это же всем крышка! Вот почему все так строго.
- А тебе зачем подчиняться?
- Как же иначе!
- Ты же сын Каззака!
- Все мы тут его сыновья,- ответил юноша.
Ясная звездная ночь была на исходе, восточная часть небосклона уже засветлела. Со стороны озера тянуло зыбкой прохладой. Удивительно приятно было вновь чувствовать на коже упругое дуновение ветерка.
Впереди шагал пастух, следом семенило с полдюжины муравьев. Хамна, нагнав пастуха, разговорился с ним об афидах, у которых в нынешнем году особенно высокие надои. А Найл задумался о красотке Мерлью, о сказаниях и песнях, которые довелось услышать. От всего этого душа наводнялась трепетным, щемящим чувством. По мере того как небо постепенно светлело, а по озеру побежали первые блики, юноша пытался вообразить, как выглядел бы мир, не виси над ним зловещая угроза пауков; мир, где люди, не таясь, живут на земной поверхности, идут куда хотят. Когда пастух свернул с извилистой тропы в окаймляющий ручей кустарник, Найл спросил у нового знакомого:
- Слушай, а если бы смертоносцы пронюхали о вашем убежище, что тогда?
- Да уж жить стало бы поопаснее. Но мы бы им дали!
- И что, прям одолели бы?
- Отчего нет? Видишь ли, мы сделали все, чтоб убежище стало неприступным. Тут только два входа, причем настолько узкие, что их запросто может защищать один человек. Так что если им нас брать, то только осадой, измо- ром. У нас же запасов еды на полгода, если не больше. Кроме того, я слышал, что пауки терпеть не могут жары, а здешние места превращаются летом в печ- ку. В общем, уцелеть, я думаю, нам не так уж и сложно.
- Выходит, смертоносцев вы не боитесь?
- Спрашиваешь! Чего нам их бояться!
Голос парня звучал так твердо, что не возникало сомнения в том, что он не кривит душой.
Между тем вышли к самому берегу озера. На той стороне, как раз напротив, всходили к небу горы, словно окаменевшие волны: величавые, пологие валы, переходящие в крутые гребни высотой с плато. Ширина озера в этом месте была с десяток миль, не меньше, и отливающая серебром светло-серая гладь ошеломляла своей красотой. Глаза Найла привычно высматривали на утреннем небе паучьи шары: красота в его понимании была извечно связана с опасностью. Небо было ясным и наливалось уже лазоревой голубизной.
- О-па! - зычно крикнул Хамна, резким движением скидывая одежду. Три пружинистых прыжка - и он уже по плечи в воде. Минуты не прошло, как он уже возвратился на берег, неся в руках крупную квелую рыбину.- Вот, заплывают из ручья, а в соленой воде жить не могут. Их обычно склевывают птицы, если мы не успеваем перехватить.
Хамна положил добычу на берег, насыпав сверху горку камней, и побежал к воде:
- Давай за мной!
- Да я, в общем-то, плавать не умею.
- Научишься! В такой воде любой поплывет.
Хамна оказался прав. Зайдя в озеро по грудь, Найл неожиданно почувствовал, что какая-то сила поднимает его. Секунда - и он уже всем телом толкался вперед, тесня плечами упругую воду. Хамна показал, как надо плыть - в такт, разом, двигая руками и ногами, и вскоре Найл уже разрезал гладь как заправский пловец. Вкус у озерной воды был неприятный, как у воды из колодца в их пещере, даже резче. Неожиданно что-то задело ногу Найла, и юноша тревожно вскрикнул. Плывущий рядом Хамна проворно нырнул и вскоре появился на поверхности, держа в руке рыбу, а в течение получаса наловил еще штук пять.
Прошлепав затем на берег, они завернули рыбин в кусок материи, которую Хамна извлек из своей сумки, и пошли песчаным пляжем туда, где в озеро втекает река. К этому времени вода на теле высохла, и Найл почувствовал, как она неприятно стягивает кожу. Но не беда, осадок скоро смыли в ручье и после этого - блаженство! - улеглись в тени пальмы под еще не озлобившимся солнцем.
Найлу еще о многом хотелось расспросить.
- А почему ты говоришь, что вы все сыновья Каззака?
- Потому, что у всех в нашем городе равные права. Кроме того, у владыки много детей.
- А сколько?
- Ну... Примерно с полсотни.
- Ого! Так сколько у него тогда жен?
Хамна прикинул, прежде чем ответить:
- С полтораста, не меньше. Найл подумал, что ослышался:
- И где они все живут?
- Как положено, с мужьями.
- Но ты же вроде сказал, что их муж - Каззак?
Хамна терпеливо, как какому-нибудь малолетнему оболтусу, разъяснил:
- Само собой, есть у них мужья. А заодно они принадлежат еще и владыке, все. Кто ему понравится, ту он и выбирает.
Найл оторопел:
- И мужья-то что, не возражают?
- Выходит, что нет. Если они не хотят здесь жить, могут уйти. Но никто никуда не уходят.
Найл ненадолго задумался, а потом все же спросил:
- А если б мы перебрались жить сюда, моя мать тоже стала бы женщиной Каззака?
- А как же. Если бы приглянулась.
Юноша тяжело вздохнул. Все ясно. Нечего и думать, что отец согласится здесь жить. Он снова помолчал, а потом задал вопрос, который не давал ему покоя с самого их прибытия в город:
- А у Мерлью есть муж?
- Пока нет. Ей всего семнадцать. К тому же у нее дел невпроворот. С той поры как умерла ее мать, она заправляет всем хозяйством владыки.
Найл едва заметно улыбнулся: хоть это его не огорчило. Может, все еще не так плохо?
Хамна, широко зевнув, сел:
- Пора двигать обратно. Скоро наведаются смертоносцы.
- Они прилетают сюда каждый день?
- Нет, что ты! Тем более в это время года. Сейчас время песчаных бурь.
По сравнению со вчерашним в убежище было совсем сумрачно. В коридорах горело лишь по несколько светильников. Вчера-то в честь гостей все осветили, а нынче был обычный день.
В жилище Стефны сидела за вышиванием лишь одна Дона. Мать ее, вероятно, находилась на работе в швейном цеху. Все, кому исполнилось двенадцать, обязаны были по несколько часов в день отдавать труду. Завидев Найла, девочка засияла от радости и тут же спросила, не желает ли он с ней сыграть.
- Во что?
Вместо ответа Дона достала горшочек, в котором лежало несколько цветных камешков, и показала, что нужно с ними делать. Вот камешки лежат на ладони, а надо их подбросить и изловчиться, чтобы все до единого упали на тыльную сторону ладони, и чем дальше, тем сложнее. Потом играли в отгадки - кто точнее угадает, сколько камешков спрятано в руке. Чуть позже, глянув на водяные часы, Дона спросила:
- Хочешь пойти на общую игру в большом зале?
Найла клонило в сон.
- Я б лучше вздремнул. А что за игра?
- После десяти часов ребята играют вместе. В прятки, жмурки, чехарду.
- Там, наверное, все младше меня?
- Нет, что ты! Мерлью часто играет, а ведь ей уже семнадцать.
- Ладно, схожу.- Найл удивился сам себе: голос-то даже не дрогнул.
В большом зале теснилось тридцать-сорок ребят, примерно от десяти до пятнадцати лет. Водил Айрек, паренек бойкого вида, лет одиннадцати. Найлу стало неловко. Заводилу, по словам Доны, выбирают всякий раз нового, сроком на неделю. Это делается, чтобы развивать у ребят самостоятельность. Когда мальчиков познакомили, Айрек спросил:
- Тебе сколько лет?
- Шестнадцать.
- Что-то не больно похоже. Вон Клесу только четырнадцать, а он повыше тебя будет.
- Пожил бы ты там, где я живу, тоже не больно бы вымахал. Кормежка у нас не сытная, понял?
- А здесь кроме еды и заняться толком нечем,- вздохнул Айрек.
Найл призадумался, а Айрек хлопнул в ладоши:
- Ну ладно, давайте начнем с "флейты". Дона, ты у нас будешь флейтисткой, остальные рассаживайтесь.
Ребята начали располагаться на полу рядами, Дона - особняком, спиной к остальным. Найлу, сидящему в переднем ряду с краю, протянули гладко обструганную палочку сантиметров десяти в длину.
- Палочка передается из рук в руки, пока играет флейта,- разъяснял Айрек.- Как она замолкнет, тот, у кого в руках палочка, должен поцеловать соседа. И тот выбывает из игры.
Возле Найла сидела голубоглазая девчушка лет десяти, застенчиво потупившаяся под его взором.
Едва Дона начала играть, как заводила неожиданно крикнул:
- Стоп! Мерлью, будешь играть? Сердце у Найла подскочило к горлу. Девушка вошла в зал незаметно, через боковой проход. Наряд из пятнистого меха оставлял руки и стройные длинные ноги открытыми.
- Прошу прощения, припозднилась,- извинилась она.
Айрек милостиво кивнул:
- Ничего. Усаживайся вон посередине.
Найл сумел сдержаться и не повернул головы в ее сторону. Мерлью села возле него так близко, что он почувствовал тепло ее плеча.
Дона приступила к игре. Найла удивило ее мастерство: девочка куплет за куплетом выводила веселый наигрыш. Мелодия звучала все быстрее и быстрее, и участники в такт перекидывали палочку друг другу. Иногда Дона неожиданно замолкала. Тогда зал взрывался громким хохотом: держащему палочку участнику полагалось поцеловать соседа. Постепенно в рядах возникали свободные места: участники один за одним выбывали из игры. Нередко складывалось так, что мальчику приходилось целоваться с мальчиком, а девочке с девочкой. В таких случаях неминуемо раздавались смешливые возгласы, лица смущенно вспыхивали. Найл веселился наравне со всеми. Через несколько минут в игре остался лишь считанный десяток участников, и Айрек велел им собраться в круг. Теперь палочка просто мелькала по кругу. Дона нарочно не спешила с паузами, нагнетая азарт. Всякий раз, когда палочка оказывалась у Мерлью, Найл втайне заклинал, чтобы музыка остановилась. И надо же, вскоре, когда она протянула руку в его сторону, мелодия и правда оборвалась. Чтобы как-то скрыть распирающее грудь волнение, Найл широко улыбнулся. Мерлью без тени смущения обхватила голову юноши руками и, приблизившись к его лицу, уверенно прижалась к губам. Стоящие вокруг одобрительно рассмеялись. На какой-то миг их взоры встретились: в глазах Мерлью была холодная насмешка. Секунду спустя девушка встала и присоединилась к тем, кто выбыл. Когда шел следующий круг, Найлу выпало целовать сидящую рядом девчушку. Та, подняв личико навстречу, не отрывалась от его губ довольно долго. "0-о-о!" - со смешливым одобрением затянули зрители. Покидая круг, Найл заметил, что девчушка густо покраснела.
Утренние часы пронеслись как один миг. Внезапно Найл с недоуменным восторгом понял, что вызывает живой интерес, особенно у девчонок, а ребята настроены не заносчиво, а очень дружески. Когда заводила велел девочкам выбирать себе напарника для бега в "три ноги", Найла пригласили одновременно сразу трое. Победила темноволосая девица по имени Найрис. Они прибежали первыми, чуть опередив Мерлью и ее напарника. После этого ребята помладше сели отдыхать, а Айрек объявил, что последней игрой на сегодня будет состязание по борьбе для тех, кому уже есть тринадцать. Найл удивился, но вовсе не расстроился, узнав, что к состязанию допускаются и девочки. Пол застелили мягкими, набитыми травой тюфяками. Выбор снова был за девочками, и опять получилось так, что Найл оказался в паре с Найрис.
Поединок всякий раз начинался с того, что соперники, усевшись друг к другу лицом, вплотную сводили предплечья и сцеплялись пальцами. Затем, сомкнувшись по команде ногами, соперники пытались наклонить друг друга назад. Когда один отодвигался настолько, что предплечья трудно было уже удерживать вместе, другой набрасывался и, обхватив руками и ногами, силился опрокинуть соперника. И уже лежа борцы барахтались до тех пор, пока одному не удавалось взобраться на поверженного и прижать обе его руки к тюфяку. Судьи - ребята помладше - давали очки, бдительно следя за поединком.
Найрис, будучи поплотнее своего соперника, без труда выиграла первый тур состязания. Однако когда дело дошло до самой борьбы, Найл легко одержал победу. Поднимаясь, он с радостью заметил, что Мерлью одолела своего противника, широкоплечего, но не совсем расторопного юнца, которого сумела прижать, навалившись всем телом. Было ясно, что силы в ней куда больше, чем казалось на первый взгляд.
Следующие двое соперников Найла оказались мальчиками, причем оба превосходили его и ростом, и весом. Но, как и Найрис, им недоставало ловкости, так что он одолел их без особого труда.
И вот надежда сбылась. Они с Мерлью остались один на один. Оба уже устали, так что, прежде чем дать сигнал к началу поединка, Айрек дал им отдышаться. Затем они сели друг к другу лицом и сдвинули предплечья. Волосы у Мерлью разметались, к влажному лбу пристала одна прядка - просто загляденье!
Айрек дал команду начинать. Мерлью, проявив неожиданную прыть, бросилась на Найла. Он подался назад под одобрительный гул зрителей. Девушка, мгновенно оседлав соперника, пыталась свалить его, пока он не успел опомниться. Но подловить Найла второй раз было невозможно. Их руки сомкнулись, ноги тесно переплелись - кто кого. Мерлью прижалась щекой к щеке Найла, жарко дыша ему в самое ухо. Ощущение оказалось настолько приятным, что юноша даже ослабил натиск и, вместо того чтобы одолевать соперницу, просто наслаждался тем, что держал ее в объятиях. Мерлью пошла на хитрость: ослабила натиск, а затем навалилась вновь, но Найл оказался проворней.
В этот миг он мимолетом заметил что к зрителям прибавились еще двое. Из примыкающего к залу внутреннего покоя вышел Каззак, а следом показалась Ингельд. Найл, на секунду замешкавшись (не прогневается ли владыка, увидев дочь в объятиях гостя), чуть ослабил хватку. Мерлью, отчаянно крутнувшись, выскользнула из-под соперника и повалила его на тюфяк. Несколько минут они возились, пока девушка наконец не сумела прижать одну его руку к полу. Тут Найл пошел на ту же хитрость, что только что использовала соперница: неожиданно расслабившись, он якобы решил сдаться. Мерлью уже не сомневалась в победе, когда, резко выгнувшись, Найл отбросил соперницу в сторону, прижал ее руки к полу, а сам улегся сверху.
- Так нечестно! - выдавила она.
Но Найл крепко держал ее. Теперь оставалось совладать с руками девушки. Судя по всему, они находились в положении, когда шансы у обоих примерно равны. Сейчас соперницу можно было вполне одолеть грубой силой, но юноше было как-то неловко, что это будет победа мускулов, а не умения.
И он тут ощутил влажное прикосновение ее губ возле уха, словно девушка собиралась что-то прошептать. Вот губы приоткрылись, и мочку уха игриво коснулись зубки. Юноша замер от нового чувства, нахлынувшего на него, такого сильного, острого и невыразимо сладостного. Прежде чем он осознал, что произошло, красотка выскользнула из-под него и резким движением высвободила руки. Спустя миг она уже цепко держала его за запястья, силясь закрутить ему руки за спину.
- Ну плутовка! - рассмеялся Найл.
- Как ты, так и я,- отозвалась она шепотом.
Слабея от смеха, он позволил Мерлью прижать свои ладони к тюфяку. Желая всем показать, что ее победа полная и окончательная, девушка взобралась на поверженного соперника и уселась ему на живот. Зал огласился громким радостным гомоном. Губы Ингельд скривились в насмешливой улыбке. Каззак, выйдя вперед, ласково потрепал дочь по волосам. Мерлью легко вскочила на ноги, не взглянув на юношу.
- Теперь видишь, почему я доверил ей заправлять всем хозяйством? - повернулся владыка к Ингельд.
Та усмехнулась:
- Просто замечательная юная госпожа.- И легонько ткнув Найла под ребра босой ногой, добавила: - Поднимайся, мальчонка.
Когда позже Найл и Дона шли по коридору, девочка заметила:
- Зря ты ей поддался.
- А что я мог сделать?
- Я видела, как она словчила. Укусила тебя за ухо.- Потянувшись, девочка коснулась мочки его уха.- Больно было?
- Да нет, что ты,- ответил он негромко.
- Она хитрюга, каких поискать,- сказала Дона.
Найл отчего-то почувствовал себя виноватым:
- Я, вероятно, тоже.
- Ты? Скажешь тоже! - Девочка взяла Найла за руку и склонила ему голову на плечо.
В тот вечер, когда укладывались спать, отец сказал:
- Завтра отправляемся домой.
- Завтра?! - В голосе Найла звучали удивление и разочарование.
- Ты что, не хочешь домой?
- Почему? Хочу... А может, задержимся еще на денек-другой?
Улф положил ладонь на голову сына:
- Думаешь, тогда ты будешь готов?
- Д-да,- неуверенно промямлил Найл. Отец, насупив брови, посмотрел на него и покачал головой:
- Ты хотел бы остаться здесь?
-А то нет! - воскликнул юноша.- Если бы все наши перешли сюда вместе с нами. Улф покачал головой:
- Это невозможно.
- Но почему, отец? Тебе здесь что, так уж худо?
- Да нет. Просто я не думаю, что смог бы здесь прижиться.
- Почему?
- Не так просто это объяснить.- Отец со вздохом лег на постель и закутался в одеяло.- Но если хочешь, оставайся, я пойду один.
- Ну зачем уж так!
- А что? Обратную дорогу я знаю. Хамна вызвался меня проводить до дальнего конца плато. А там до дома уж рукой подать.
- А я что, останусь здесь?
- Тебя можно будет забрать позднее. Стефна говорит, что очень была бы рада, если б ты погостил.
Соблазн был велик. Остаться в доме, где живет милая Дона - почти сестренка, каждый день видеть Мерлью.
- А что Каззак?
- Как раз он это и предложил.
- А что ты об этом думаешь?
- Я б хотел, чтобы у сына была своя голова на плечах.
Через несколько минут дыхание Улфа стало ровным и глубоким, он заснул. А у Найла всякое желание спать пропало. Через прикрывающую дверной проем занавеску проникал свет единственного светильника, словно живые, разгуливали по потолку тени. Откуда-то со стороны коридора доносились приглушенные голоса, долетали звуки шагов: мимо проходили по своим делам люди. До полуночи оставалось еще часа два, а в целом дворец Казэака, похоже, вообще не утихал до самого рассвета. При отсутствии дневного освещения чувство времени как-то смещается, а с ним и часы, отведенные для сна.
Остаться-то как хочется! В пещере он, по сути дела, и не нужен. С той поры, как Вайг выдрессировал муравьев и осу, охота стала, скорее, развлечением, чем необходимостью. В нескольких милях от пещеры - изобилие пищи. Сам Найл, как сказал Улф, может возвратиться сразу, как захочет. Почему б не задержаться здесь на несколько недель или месяцев, а то и дольше?

Предыдущая страница 5 Следующая страница


Колин Уилсон - Пустыня

Пустыня 6

Очень хотелось найти какую-нибудь достаточно вескую причину. Но не давала покоя мысль, что семья без него осиротеет. Тогда юноша задумался над тем, что именно его здесь держит. Первый довод, и совершенно неоспоримый - Мерлью. Найлу вспомнилось жаркое прикосновение ее губ и то, как покусывают ухо беленькие зубки, и сердце зашлось от неуемной беспричинной радости.
Юноша позволил себе помечтать о том, как, может, возьмет Мерлью в жены, а то еще и усядется со временем на трон Каззака. И вот тут-то в душе шевельнулось вдруг сомнение. Вспомнились слова Айрека: "А здесь кроме еды и заняться толком нечем". И Найл всерьез задумался: а каково это, год за годом сидеть под землей? Дома он, по крайней мере, волен покидать жилище и приходить когда вздумается. Там, наверху, ждал целый мир. Мир чудес наподобие той страны муравьев или исполинской крепости на плато. Здесь же только тем и живут, что трусливо прячутся от смертоносцев.
Картина вырисовывалась совершенно ясная. Живи он в этом городе, дни протекали бы в сытости и благополучии. Родившийся здесь ребенок мог вырасти, состариться и умереть, так и не испытав бередящего чувства постижения нового. Отчего Дона так набрасывалась на него с расспросами о жизни в пустыне, путешествии в страну муравьев? Потому что для нее все это олицетворяет мир, исполненный и опасности, и захватывающих возможностей. Для детей подземного города каждый день жизни здесь - лишь нудное, неизменное повторение предыдущего, привычка.
Вот в чем дело, внезапно уяснил Найл. Вот оно что: привычка. Привычка - тяжелое теплое одеяло, грозящее удушьем. Убаюкивает ум, нагнетая неизбывное чувство смутного недовольства. Сдаться во власть привычки - значит застыть на месте, утратить способность к изменению, развитию.
Донесшийся из-за стены приглушенный смех отвлек юношу от раздумий - по коридору гонялись друг за другом двое ребятишек. Снова ему вспомнилось об играх в большом зале, о Мерлью. Окрепшая было решимость мгновенно улетучилась. О какой скуке может идти речь, если он каждый день будет видеть Мерлью?
Найл лежал с открытыми глазами уже больше часа, а сон все не шел. Теперь он думал о Каззаке. Почему владыка предложил отцу, чтобы он, Найл, остался? А вдруг его об этом попросила Мерлью? Эх, если б можно было с кем-нибудь поговорить, а не валяться здесь, когда голова разбухает от неразрешенных загадок!.. Может, Стефна еще не спит?
Осторожно, чтобы не разбудить отца, он выскользнул из-под одеяла и на цыпочках прокрался к двери. Соседняя комната оказалась пустой. Пройдя через нее, Найл остановился возле занавески, ведущей в комнату Стефны и Доны, и прислушался. Спят: дыхание ровное, глубокое. Юноша подошел к выходу в коридор и выглянул наружу. Надо же! Навстречу шел Корвиг, младший брат Хамны, в обнимку с девушкой.
- Здравствуй, Найл. Что поделываешь? - спросил тот.
- Так, сон что-то не берет.
- Сон? Какой сон? Времени всего ничего! Мы вот идем к Найрис поиграть во что-нибудь. Хочешь с нами?
- Наверное, ни к чему,- виновато потупив голову, рассудил Найл.- Мы с отцом, должно быть, утром отправимся обратно, так что надо хорошенько отдохнуть.
Жаль, что Корвиг не один, можно было бы спросить у него совета. Корвиг просунул Найлу руку под локоть:
- Да ладно тебе, выспаться всегда успеешь. Давай сходим.
Девушка, глядя на него большими выразительными глазами, спросила:
- А почему ты так скоро отсюда уходишь?
- Отец говорит, пора обратно. Если б уговорить его задержаться на несколько дней... - Он повернулся к Корвигу: - Ты не мог бы попросить своего отца, чтобы переговорил с моим?
Они вышли в главный проход, ведущий в большой зал.
- Он сейчас там,- кивком указал Корвиг.- Почему б тебе самому его не попросить?
Владыка прохаживался в одиночестве, вчитываясь в пергаментный свиток, который держал возле самого носа. Встречные почтительно склоняли на ходу головы, хотя Каззак едва ли кого замечал. Корвиг, приблизившись к отцу, тоже поклонился и негромко произнес:
- Властитель...
Каззак вскинул голову и раздраженно сверкнул глазами, однако, заметив Найла, милостиво улыбнулся.
- Прошу прощения, властитель, но Найл хотел бы тебя кое о чем спросить,- сказал Корвиг.
- Да, я весь внимание.- Каззак взял Найла за руку.- Что тебя интересует, мой мальчик?
-Я насчет нашего завтрашнего отхода, властитель.
По лицу Каззака пробежала тень.
- Завтра? Так скоро? Почему бы тебе не задержаться?
- Именно об этом я и хотел тебя просить. Не мог бы ты уговорить моего отца?
Каззак насупился и пожал плечами:
- Об этом мы с ним уже говорили. Твой отец сказал, что ему не дает покоя оставленная семья. Но оговорился, что это не повод к тому, чтобы и ты уходил вместе с ним.
- Я как раз хотел остаться.
- Неужто? Прекрасно!
Приветственно кивнув, напротив повелителя остановился стражник.
- Знаешь,- сказал Каззак,- я сейчас занят, а ты, думаю, мог бы сходить и поговорить с Мерлью. Она сейчас, видимо, одна.
- Благодарю тебя, властитель.
Покои Каззака занимали два этажа, которые соединялись короткой лестницей. Стоящий внизу стражник посторонился, уступая дорогу. Найл вошел в обширный сводчатый зал, потолок которого подпирали каменные колонны, а стены были завешены богатыми зелеными занавесями. От доброй дюжины светильников было светло, как днем.
В зале, судя по всему, никого не было. Найл прошел к занавешенному дверному проему в противоположной его части, заглянул. Большая опрятная комната - деревянная резная мебель, на полу циновка, ярко горят светильники. И опять же никого.
Справа от входа в зал вверх шла еще одна лестница. Подойдя и остановившись возле, Найл прислушался. Откуда-то сверху, похоже, доносились голоса. Юношей овладела нерешительность. Что о нем подумают, если он будет вот так бесцеремонно разгуливать здесь? Впрочем, у него же есть разрешение владыки. Бесшумно ступая босыми ногами, он поднялся по каменным ступеням и попал в хорошо освещенный коридор с невысоким потолком, по обе стороны которого тянулись занавешенные дверные проемы. Со стороны одной из комнат доносились женские голоса. Найл, нерешительно приблизившись, хотел было спросить: "Здесь есть ктонибудь?", - но в этот момент одна из женщин неожиданно рассмеялась. Голос он узнал тотчас же: Ингельд. Первым порывом Найла было сразу же уйти, но, уже повернувшись, юноша уловил, что речь, собственно, идет о нем. Пока он прикидывал, как поступить, Ингельд продолжала:
- ...Сам он здесь не при чем. Во всем виноваты отец его и брат.
Голос Мерлью:
- Как это случилось?
- Не знаю. Они не рассказывали. Оттого-то я и подозреваю, что дело нечисто. Разве расскажут они женщине, как погибли ее муж и сын!
- Может, они просто щадили твои чувства?
- Они-то! - воскликнула Ингельд презрительно.- Можно подумать, им есть до этого дело! Я вот что скажу. Они чуть не бросили меня на произвол судьбы в той крепости на плато.
- Да ты что? Как можно!
- Я не переношу высоты, а как глянула со склона на все те ступени, у меня просто ноги подкосились. Они же просто повернулись ко мне спиной и полезли спокойно вниз.
- Ужас какой! И что же ты?
- А что? Зажмурилась и пошла следом. Провожатых моих уж и видно не было, а я как вспомнила о тех страшилищах-пауках...
В голосе Мерлью звучал неподдельный гнев:
- Это же надо, так обойтись с женщиной!
Ингельд презрительно фыркнула:
- Да что им женщины? Дикари же... Нависла гнетущая тишина. "Уходить надо",- решил Найл. Ему было совестно за это невольное подслушивание. Но не успел он и шагу ступить, как Ингельд вдруг спросила:
- Тебе, похоже, нравится этот парнишка?
- С чего ты взяла?
- Как вы с ним нынче катались по полу...
- Не понимаю, о чем ты,- холодно ответила Мерлью.- Состязания по борьбе - один из наших обычаев.
- Властитель рассудил, что он тебе приглянулся.
- Приглянулся? Этот, тщедушный? Шутишь!
- А остальным он, похоже, нравится.
- Ну и что? Это потому, что он здесь новенький, вот всем и любопытно. Но это ненадолго. Скоро к нему привыкнут и перестанут замечать.
Найл, стараясь ступать как можно тише, с пылающим лицом тронулся прочь. Грудь давила изнутри непривычная, каменная тяжесть - примерно так же, как тогда, когда он услышал весть о смерти Торга и Хролфа. Кровь гулко стучала в висках. Как больно! В проходе стоял стражник. Найлу было неловко даже проходить мимо: казалось, на его лице яснее ясного написано все, что произошло. Но тот лишь дружелюбно кивнул. Возвращаясь по коридору, Найл прижимался к стенам, боясь выходить из тени, и молился о том, чтобы никто не попался навстречу, не заговорил с ним! А в голове звенело гулким эхом: "Приглянулся? Этот, тщедушный? Шутишь!" Да уж... Теперь все ясно. Разумеется, дочери владыки он кажется не более чем заморышем. Ему было так стыдно, что хотелось плакать.
И все же, вспомнив сегодняшнее утро, Найл рассудил, что Мерлью определенно с ним заигрывала. Зачем, скажем, прикусила ухо? Или улыбнулась, скрытно так, когда прощались? Неужто попросту играла с ним? Народясь и окрепнув, горький гнев вытеснил робкую беспомощность. "Ненавижу",- решил Найл. Все лучше, чем изнывать от безысходной сосущей тоски, от которой того и гляди из глаз брызнут слезы.
- Где был? - голосом отца спросила темнота, когда Найл вернулся в спальню.
- Не спалось, решил сходить погулять.- Поворочавшись, юноша устроился на травяной постели, натянув одеяло до подбородка, затем помолчал немного и сказал: - Я подумал о завтра. Я с тобой.
Улф кашлянул:
- Давай-ка спи. Выходить предстоит спозаранку.
А у самого голос задрожал от плохо скрытой радости. Уж кто-кто, а Найл хорошо знал отца.
Город оставили за час до рассвета, выйдя вместе с муравьиными пастухами. Путников сопровождали Хамна и Корвиг, получившие на то особое распоряжение властителя. Сам Каззак проводил гостей до самого выхода и там, обняв, расцеловал обоих в лоб и щеки. К счастью, он не стал допытываться, отчего юноша передумал оставаться. Галереи подземного города в этот час были пусты. У Найла к горлу подкатил комок непрошеных слез: все это он, судя по всему, видит в последний раз.
- Помни,- еще раз повторил Каззак Улфу.- Ты получил от меня приглашение вернуться сюда со своей семьей.- И добавил задумчиво: - Сайрис в последний раз я видел, когда она была еще совсем девочкой.
Улф почтительно кивнул:
- Мы все с ней обговорим, властитель. Найл знал наперед: никакого разговора не будет.
- Уж ты постарайся,- сказал напоследок Каззак и заспешил обратно внутрь. Предрассветный ветер для него, видно, был чересчур прохладен.
Полоска неба на востоке чуть посветлела, а над головой все еще стояла непроницаемая мгла. Впереди свет звезд отражался на недвижной глади озера. Зрелище так зачаровывало, что даже горькие мысли о Мерлью на время забылись, но вскоре в памяти снова всплыли слова об "этом, тщедушном", и настроение опять резко ухудшилось. Так что следующие полчаса или около того юноша тешился тем, что рисовал в уме картины, где гордячка Мерлью платит за причиненную ему обиду. Вот ее ловят и тащат к себе в город пауки-смертоносцы. У нее остается одна надежда - на Найла...
- Мы решили, что через плато вообще не стоит идти,- прервал его мысли Улф.- Каззак сказал, быстрее будет, если пойдем через горы на северо-западе...
- Я ничего советовать не могу,- скромно отозвался Хамна.- Никогда не забирался в такую даль. Но мне говорили, по ту сторону гор земля лучше. Там последний десяток лет довольно часто шли дожди.
Все вместе они добрались до берега, озера и двинулись прямиком на запад. Поклажа была тяжелее, чем неделю назад, когда выходили из пещеры (Каззак не поскупился на подарки), но нести ее было не слишком трудно: путников снабдили заплечными кузовами, которые приторачивались к поясу особыми лямками.
Когда небо заметно посветлело, Найл обернулся через плечо и неожиданно увидел паучьи шары, отражающие лучи восходящего солнца. Шаров было два, оба плыли на порядочной высоте в сторону соленого озера. Юноша поспешил предупредить остальных, и все путники укрылись под кривыми сучьями боярышника. Пауки вряд ли могли их заметить, день едва занимался, да и шары проплывали на высоте не меньше ста метров. Хамна и Корвиг, заметил он, не то что не всполошились, даже не обеспокоились. Они достали из кузовов фрукты и начали жевать с таким беспечно рассеянным видом, будто находились на увеселительной прогулке.
Выждав, когда шары скроются за горизонтом, путники выбрались из укрытия и пошли берегом озера. Найл заговорил:
- Я смотрю, не очень-то вы с паучками осторожничаете.
- Как-нибудь научились с ними обходиться,- откликнулся, пожав плечами, Хамна.
- Но...- Поймав упреждающий взгляд отца, Найл осекся и замолчал.
С рассветом поднялся ветер. Его направление менялось несколько раз, а в конце концов возобладал северо-западный. По мере того как утро разгоралось, он окреп, стал сухим и жарким, и вот уже пахнуло раскаленным дыханием пустыни. Вскоре это уже и ветром нельзя было назвать, он походил, скорее, на бурю, несущую косматые облака пыли и колючего песка, от которого неудержимо струились слезы. Хамна и Корвиг сникали на глазах. Было видно, что увеселительная прогулка все больше превращается для них в испытание на выносливость. Свои накидки они обернули вокруг лиц, оставив лишь узкую щель для глаз, и так шли, с трудом превозмогая порывы встречного ветра. Примерно через полчаса Улф предложил им повернуть назад. Те вначале отнекивались, считая делом чести сопровождать путников хотя бы в первый день пути, но Улф заметил, что главная ценность совместной дороги - общение - при такой погоде явно теряется. Больше провожатых уговаривать не пришлось. Они обнялись, пообещали друг другу непременно встретиться вновь и расстались. Хамна с Корвигом с явным облегчением повернулись к ветру спиной.
Теперь Улф озабоченно прикидывал, разумно ли будет отправиться через горы. Это легче, чем через плато, зато дольше, хотя при секущем этом ветре, от которого растрескивались губы, все равно шагу не прибавишь. Согнувшись в три погибели и щурясь сквозь напряженно подрагивающую щель в намотанной на голову материи, путники упорно двигались вперед, стараясь проделывать в час около пяти миль. Найл с вожделением поглядывал на подернутые крупной рябью воды соленого озера, но знал, что туда лучше не соваться. Если, искупавшись, не смыть соленую воду в ручье, будет еще хуже.
К той поре, когда солнце достигло зенита, оба выбились из сил. Привал и обед договорились устроить в ближайшей рощице или кустарнике, как только те подвернутся. Но вот еще две мили позади, а вокруг ни деревца, ни кустика. Через полчаса путники определили, что находятся на западной оконечности озера и дорога теперь лежит через пустыню, к изрезанным горным отрогам и пересохшим руслам рек.
В этом месте Найл неожиданно для себя рассмотрел в паре сотен метров справа предмет, напоминающий большой валун. Тронув отца за плечо, он молча указал головой в сторону камня. Улф кивнул, и они заспешили туда. Прошли с полсотни метров, и стало ясно, что это не камень, а остатки строения. Основная его часть была погребена под слоем песка, наружу торчали лишь изломанные контуры стен.
С западной стороны строения надуло целую дюну. Взобравшись туда, где полуразрушенная стена была пониже, отец с сыном увидели запорошенный толстым споем песка внутренний дворик. В глубине, на противоположной его стороне, виднелись ступени, изрядно выщербленные ветром. Ступени всходили на вершину башни, теперь уже укороченной вдвое по сравнению с прежними размерами. В целом строение напоминало ту самую крепость на плато, только более мелкую и обветшалую. Какое-никакое, а укрытие от ветра. Спрыгнув на мягкий песок, путники испытали несказанное облегчение: здесь было спокойно и тихо.
Оба так вымотались, что следующие полчаса просто сидели, опершись спинами о стену и вытянув натруженные ноги. Ветер, казалось, взвывал от отчаянья, досадуя, что не может добраться до них. Сидя так с закрытыми глазами, Найл слушал, как постепенно унимается сердце и уютные волны спокойствия накатывают, освобождая от всякого волнения.
Улф коснулся руки сына. Найл, оказывается, ненадолго задремал. Юноша поднял голову, чтобы взглянуть на положение солнца, и с удивлением обнаружил, что в небе просвета не видно из-за туч. Ветер неистовствовал, и, хотя защита стен казалась надежной, песок на дальнем конце двора вихрился смерчем. Небо угрожающе потемнело, и вскоре опустилась мутная мгла, а ветер обрел такую мощь, что Найл начал уже опасаться, так бы он не свалил стену, за которой они укрылись.
Путники достали из кузова шелковые полотнища и завернулись в них. Обоим казалось, будто ветер задувает со всех сторон сразу, пытаясь добраться до двух бродяг, а туча песка тяжело перекатывается через стену, как вода через мол. Найл вспомнил о Хамне и Корвиге: хорошо, если успели добраться домой до начала бури. Казалось, сама судьба привела их в момент крайней нужды в эту спасительную крепость. Если понадобится, можно будет остаться здесь хоть на всю ночь.
Внезапно буря стала ослабевать, а небо проясняться, насыщаясь светом, напоминающим рождение зари. Вскоре ветер утих совершенно, и в одно мгновение прорезался такой пронзительный солнечный свет, что показался вначале просто ослепительным. Солнце стояло по-прежнему высоко - судя по всему, было около двух часов пополудни. Оказалось, отца с сыном занесло песком по самую шею. На противоположной стороне двора песок образовал насыпь возле стены.
Найл с трудом встал (ноги, оказывается, затекли) и потянулся. Хотел посмотреть через стену, но роста чуть не хватило, и тогда он прошел через двор, увязая в зыбучем песке, и забрался по насыпи наверх. Внизу открывался вид на руины незнакомого города. Обнаженные бурей останки строений находились по меньшей мере на десяток метров ниже стены. Прямо напротив стояло здание с высокими колоннами - не грузными и квадратными, как в крепости на плато, а стройными и круглыми, и некоторые из них все еще подпирали то, что осталось от оконных перемычек и стен. А как раз в середине, между колоннами, находилось нечто дающее под солнцем слепящие блики.
- Отец, скорее сюда, глянь! - крикнул Найл. Улф уже через секунду стоял рядом.
- Вот как... Мне, сдается, доводилось кое-что слышать об этом,- задумчиво произнес отец.- Город, которым правил Бейрак, отец Каззака.
- Они обитали на поверхности?
- Пока их не выжили смертоносцы.
- И основал город тоже Бейрак?
- Нет. Он стоит здесь с незапамятных времен. Говорят, его построил какой-то древний народ. А звались они латинами.
- А вот там что, не знаешь? - Найл указал на сверкающее нечто.
- Не знаю. Во всяком случае, видно, что сделано из металла.
Около десяти минут, падь за пядью одолевая щербатые стены, они спускались вниз, на песок. С наружной стороны было заметно, что крепость представляет собой квадратное строение, сложенное из обтесанных блоков, которые скреплены между собой цементом. Окна - высокие и узкие. Высоким и узким же был дверной проем, а вверху на стене выдолблены непонятные символы. Проход весь завален разрушенной каменной кладкой, забит песком. В город от него вела двойная колоннада - впрочем, теперь уже лишь обрубки, а обломки камня валялись на дороге. На некоторых колоннах сохранились капители с изображением виноградных гроздьев и листьев.
От большинства строений остались лишь полуразрушенные стены. Правда, были среди них и такие, что сохранили верхние этажи. Все строения - из обожженной глины и кирпича. Помещения в них были совсем крохотными, иные не больше нескольких метров.
Пока Улф осматривал развалины дома, Найл расхаживал по зданию с колоннами, куда вела с улицы мощеная дорожка. Под ногами лежали каменные глыбы, покрытые чем-то вроде цемента. В пространстве между колоннами выстроились в ряд как бы внушительные короба, но только высеченные из камня. Расслабившись, а затем сосредоточась, Найл безошибочно определил, что у этих штук есть какая-то странная связь с мертвыми.
Мощеная дорожка заканчивалась пролетом лестницы - ступени шириной метров пять каждая, - ведущей к остаткам массивных ворот. От храма, в который входили некогда через эти ворота, не осталось, по сути, ничего, кроме расположенных вкруговую колонн, каждая на квадратном гранитном постаменте, а сверху - уцелевшая оконная перемычка. Найл с самозабвением разглядывал цветастые квадратики напольной мозаики, изображающей птиц и зверей. А в самом центре мозаичной площадки стояло загадочное нечто, околдовывающее своим блеском. Приблизившись, юноша с удивлением увидел на изогнутой металлической поверхности свое отражение. Правда, внешность в ней безобразно искажалась, а если подойти ближе, то и вообще коверкалась до неузнаваемости. Нечто напоминало жука на металлических лапах-подпорках, с прозрачными выпученными глазами впереди. Даже одного взгляда на эти согнутые в суставах лапищи было достаточно, чтобы понять: для ходьбы такие ноги не годятся.
Внутренне расслабившись, Найл попробовал выведать что-нибудь о стоящем перед ним непонятном устройстве - надеялся вызвать какие-нибудь образы или хотя бы ощущения. Картина, к его удивлению, получилась ужасно размытая и невнятная, можно сказать, вообще никакая. С таким же успехом можно было гадать о значении непонятных знаков над дверным проемом крепости. Походило, что неизвестный творец сверкающего чудища совершенно не похож на людей, которых знал он, Найл. Тем не менее было в этом чудище что-то такое, что говорило: его создали люди. Но зачем? Не для того ли, чтоб на спине своей и складных лапах оно перевозило людей через пустыню?
Сразу за выпученными глазами в округлом боку располагалась, судя по всему, дверь. Найл почуял это сразу, будто память какая-то, древняя-предревняя, незаметно ожила в сознании (дверей он отродясь не видел). Юноша осторожно притронулся к ней - вопреки ожиданию металл под лучами солнца нагрелся, но не сильно. Снаружи неброско выделялась изогнутая металлическая ручка, и Найл, ухватившись, принялся крутить ее во все стороны, а затем, потеряв терпение, поддал ее ребром ладони. Он смутно догадывался, что именно благодаря этому выступу можно проникнуть в чрево причудливого насекомого, и в конце концов, распалившись, хлопнул со всей силой - и тут под пальцами что-то подалось (от неожиданности он даже вздрогнул), часть бока плавно отъехала в сторону. Юноша тотчас отскочил: ему показалось, что дверь двигает кто-то невидимый. Однако внутри никого вроде и не было. Осторожно заглянув в открывшийся проем, Найл потихоньку забрался внутрь. Только там он обнаружил, что "глаза" у насекомого сделаны из чего-то прозрачного - вроде оплавленного огнем белого песка, который пропускает свет. Здесь было тесно, места хватало лишь на небольшие - кстати, обтянутые кожей - сиденья.
Юноша вертел головой, с изумлением разглядывая совершенно незнакомые предметы, но, как ни силился, никак не мог догадаться, зачем все это нужно. Понятное дело, где ж он мог увидеть (а тем более с чем-то сравнивать) усеянный тумблерами и кнопками пульт управления и рулевую колонку?
Увиденное и словами-то было трудно описать. Найла объял ужас. Перед ним, вне всякого сомнения, какая-то святыня, не иначе.
Парень осторожно опустился на теплое от солнца сиденье и, заведя над пультом руку, затаив дыхание, коснулся растопыренной пятерней его стекловидного с пупырышками покрытия. Ничего не произошло: чудище оставалось таким же смирным и даже не попыталось наказать его за любопытство. А вот повыше пупырчатого покрытия была соблазнительно откинута крышка, и в углублении виднелись необычные предметы, которые Найл один за другим дотошно рассмотрел и ощупал. Когда юноша невзначай надавил на масленку, ему в лицо тоненькой струйкой брызнуло машинное масло, и от неожиданности он даже подпрыгнул. Попробовал жидкость на язык - пакость, отер лицо рукой. Набор отверток и гаечных ключей вызвал у Найла недоумение: зачем все это? Никогда еще в голове у юноши не возникало столько вопросов, на которые никто не мог дать ответ. Полная неясность.
В неописуемый восторг Найла привела короткая, длиной в полруки, и сантиметр в обхвате металлическая трубка вроде железа. Вот так вес! Тяжелее заматерелого гранита. Юноша не колеблясь решил, что эта вещь должна принадлежать ему и что он не уступит ни ее ни брату, ни отцу, ни самому Каззаку - пусть и не просят. Он несколько раз шлепнул замечательной штуковиной по ладони и с удовлетворением отметил, что такой можно одним ударом пристукнуть муравья или оглушить жука, каким бы крепким ни был у того панцирь. С таким оружием можно потягаться и с тварями, обитающими в каменистых воронках.
Он вгляделся в предмет пристальнее. Концы трубки опоясывали концентрические ободки, а на одном имелся еще и кружок, который можно вдавливать, с тонкой насечкой, диаметром около сантиметра. Найл зачем-то решил попробовать трубку на зуб, сунул ее в рот и прикусил. Вот те раз! Трубка сама собой начала удлиняться, выдвигаясь изо рта, словно живая. Конец ее случайно чиркнул по пульту управления. Внезапно что-то загудело, а сиденье начало слегка вибрировать. Как ошпаренный, Найл выскочил наружу. Сидя на земле, он оторопело таращился на неожиданно ожившее, помаргивающее глазками чудовище.
На шум примчался отец. Найл спохватился: внутри осталось новое оружие. Что делать? Однако колебался он совсем недолго: уж больно хороша была металлическая вещица.
Сделав глубокий вдох, юноша быстро нырнул в чрево неведомого существа и почти мгновенно выскочил обратно, сжимая в кулаке раздвижную трубку-жезл, в которой длины теперь было около трех метров.
- Это еще что такое? - растерянно пробормотал Улф.
- Сам не знаю.
На пульте управления мелькнул зеленый огонек, и гудение смолкло.
Отец с сыном обошли вокруг диковинного устройства, тщетно попытались сдвинуть его с места, пролезли под ним и в конце концов решили оставить его в покое. Улфу захотелось взглянуть на трубку, и Найл неохотно уступил. Отец с хмурой сосредоточенностью ощупал вещь, со свистом рубанул ею воздух. И, к облегчению юноши, протянул обратно.
Принимая трубку от отца, Найл взялся за нижний конец, что пошире. В тот же миг раздался звонкий щелчок, и жезл быстро сократился, вновь приобретя форму цилиндра.
Еще раз внимательно осмотрев предмет, Найл догадался, что секрет здесь в кружке с насечкой, с торца. Стоило его утопить, как цилиндр вырастал в длинный заостренный прут. Благоговейно и вместе с тем с нескрываемым интересом оглядывая предмет, Найл кончиками пальцев ощутил исходящее от него тоненькое покалывание, будто внутри сидело множество крохотных иголочек. Минут пять он только и делал, что сдвигал-раздвигал трубку, пока наконец не расстался с надеждой понять, для чего она нужна. Кстати, возникающее при удлинении трубки покалывание почему-то казалось смутно знакомым.
Время шло, уже давно перевалило за полдень, пора было и собираться в дорогу. Возвратясь к стенам крепости, они по куче нанесенного песка взобрались наверх, Улф спрыгнул во внутренний двор и стал оттуда подавать сыну поклажу. Когда Найл нагибался за вторым кузовом, первый - видно, поставленный неровно - накренился и начал сползать по склону. Догонять его Найл не стал: у кузова сверху застежка, так что ничего наружу не вывалится. Пособляя отцу взобраться назад на стену, Найл случайно глянул на уехавшую поклажу, и ему вдруг показалось, что внизу, у подножия откоса, что-то, вроде, шевелится. Насторожившись, юноша пригляделся внимательнее, а затем медленно двинулся вниз по откосу, не отрывая взгляда от кузова. И опять ему почудилось, что кузов чуть шевельнулся. Осторожно потянувшись вперед, Найл взялся за лямку и, приподнимая поклажу, заметил, как песок внизу осыпается тоненькими струйками...
О ужас! Совершенно неожиданно наружу выпросталась мохнатая членистая лапа, за ней другая. Уже через пару секунд перед Найлом возник здоровенный паук, хлопотливо карабкающийся из песка наружу. Среагировал парень мгновенно, не задумываясь. Взмахнув увесистой трубкой, он что было сил ударил по омерзительной морде. Паук засипел от боли, а юноша отскочил, ощутив всем своим существом, как ядовитым жалом ожег его удар чужой воли. Он прекрасно понимал: стоит сейчас насекомому вылезти из песка, и оно мигом сгребет его в охапку, распластает, навалясь мохнатой тушей, пригвоздит передними лапами к земле и вонзит клыки. Найл снова вскинул оружие над головой и начал осыпать врага частыми, исступленными ударами - по пасти, глазам, незащищенному панцирем мыску на затылке. Ответными ударами своей воли тварь словно хлестала Найла по рукам, пытаясь защититься, но смертельный ужас только придавал юноше сил. И тут зловещий гнет как-то разом исчез.
Отец стоял на откосе, онемев от собственной беспомощности, и как завороженный наблюдал за происходящим. Увидев, что все кончено, он скатился вниз, к Найлу.
Туловище паука вылезло из песка наполовину, и можно было различить, что он, безусловно, крупнее тех серых, с которыми им довелось столкнуться в крепости на плато. Этот размером был примерно с тарантула-затворника, которого убила оса-пепсис, а судя по клыкам с канавками для яда, наверняка приходился ему дальним сородичем. Но мохнатое туловище тарантула обычно бывает бурого цвета, иногда с желтыми подпалинами, а этот черный как смоль. И глаза не в два ряда, а в один, причем расположены странно, ободком вокруг го- ловы.
Отец и сын, озаренные внезапной страшной догадкой, переглянулись. Это не какая-то безмозглая тварь, хоронящаяся в залах заброшенной крепости. Они убили паука-смертоносца!
Тут Найл вспомнил о двух паучьих шарах, проплывших в вышине до того еще, как изменится ветер. Орудуя складным жезлом как багром, он выволок неподвижную черную тушу из песка - под ней лежало шелковое полотнище шара.
Улф затравленно обернулся через плечо:
- Второй, наверное, где-то поблизости. Пойдем-ка отсюда, пока не поздно.
- А как с этим быть? Если второй вдруг его отыщет, все раскроется.
Юноша мгновенно вспомнил рассказ деда о мучениях тех двадцати несчастных, что прикончили смертоносца. Медленная, жестокая, жуткая пытка длилась без перерыва много дней. Найла передернуло.
- Конечно. Надо его зарыть.
За считанные минуты они забросали паука песком, а чтобы его не разметало ветром, еще и положили сверху несколько плоских камней. Когда уходили, Найл оглянулся: уже с десяти метров ничего нельзя было заметить. Как только они дошли до берега озера, паренек омыл трубку в соленой воде, счистив с нее пучком травы следы крови и какой-то липкой белой пакости. Потом сложил ее и сунул на дно кузова. Отец с сыном спешили туда, где вздымались на горизонте горы. На душе было сумрачно от тяжелого предчувствия. Словно чей-то недобрый взор неотрывно смотрел в спину, провожая путников через пустыню.
Каззак знал, что советовать. На дальней стороне гор осадки оживили унылую пустыню, превратив ее в подобие оазиса. Местность чем-то походила на ту, где располагался их дом. Пусть на переход пришлось пожертвовать еще один день, зато идти было куда легче, чем по плато. Улф бывал в этих местах лет десять назад, но ничего не видел, кроме голого камня. А теперь вот благодаря некоему капризу природы участок превратился в отрадную с виду местность. Разумеется, опасностей здесь прибавилось - от жуков скакунов до скорпионов и других хищников, как правило, ночных. Поэтому путники несмотря на жару шли в дневное время, а на ночлег пристраивались где придется.
Истекали третьи сутки пути. Проснувшись утром в укрытии, сооруженном из камней и кустов терновника, Найл учуял странный запах. Как от шкуры гусеницы, когда ее выкладывают сушиться на солнце. Ветер дул с северо-запада.
-Откуда запах?
В ответ на вопрос сына Улф лишь пожал плечами:
- Не знаю. Это запах Дельты.
Пахло преющей растительностью, да еще немного - тошнотворно сладко - тлением. От Найла не укрылось, что, пока ветер не изменил направления, отец выглядел встревоженным и чуточку растерянным.
На следующее утро с Улфом случилась история, которая могла бы плохо кончиться. Расположившись на привал в тени дерева - переждать жаркие послеполуденные часы, - оба заметили движение в кустах, примерно в полусотне шагов, Там стоял куцехвостый зверек, который, встав на задние лапы, силился дотянуться до веточки с лакомыми ягодами. Так как люди не двигались, животное их не замечало. Улф, подхватив копье, осторожно отошел в сторону, чтобы не попасть в поле зрения зверька, а затем стал незаметно подбираться к нему за кустами креозота. Найл, стараясь не шуметь, достал свою трубку и утопил кнопку. Внезапно Улф резко вскрикнул. Животное, испуганно встрепенувшись, мгновенно исчезло.
Улф стоял на одном колене. Правая ступня и голень угодили, похоже, в какую-то дыру. Паренек сначала подумал, что отец просто споткнулся и угодил в обыкновенную трещину на сухой земле, но вскоре увидел, что отец вызволяет ногу с заметным усилием. Следом за ступней наружу показалось темное, поросшее густым волосом создание, напоминающее гусеницу. Найл не мешкая бросился на помощь и всадил острый конец трубки-жезла в извивающееся туловище. Но тварь и не думала отцепляться. Резко и мощно сократившись, она чуть не втянула ногу Улфа обратно в дыру. В конце концов отцу удалось-таки высвободиться - правда, уже без сандалии, а по щиколотке сочилась кровь. Найл же лупил гусеницу до тех пор, пока она не затихла.
- Что это такое?
Улф сел, старательно осматривая стопу:
- Личинка львиного жука. В норах прячутся, как тарантулы-затворники.
С час ушло на то, чтобы обработать раны - несколько глубоких продольных царапин, след не то зубов, не то челюстей. У отца была с собой мазь, сделанная из чертова корня. Разодрав на полоски кусок ткани, он смочил их и перевязал ступню и голень. Жаль было переводить на это добротную материю - подарок Сайрис от Стефны, - но куда деваться! Улф переобулся в сандалии, подаренные Хамной, и снова тронулся в путь, но уже хромая все заметнее и заметнее. К вечеру добрели уже и до знакомых мест, милях в двадцати от пещеры. Спали опять на голой земле, наспех соорудив укрытие из камней и кустов. А к утру ступня Улфа безобразно распухла и начала синеть. Найл взял отцовский кузов, взвалил себе на свободное плечо и зашагал, согнувшись под тяжестью ноши, а Улф ковылял сзади, опираясь на древесный сук как на костыль. Оба сознавали, что надо во что бы то ни стало добраться до темноты: на следующее утро, не исключено, яд расползется настолько, что Улф не сможет идти. Так что мучились, но шли, и протопали под палящим зноем не меньше десятка миль. Затем устроили короткий привал в тени большого камня, перекусили, и Улф ненадолго вздремнул. Нога у него к этому времени так раздулась, что на нее уже невозможно было опереться. Если бы не костыль, он бы и шагу ступить не смог. Часто приходилось останавливаться и отдыхать, по несколько раз на одну милю. Когда солнце начало понемногу клониться к горизонту, у Улфа прорезалось второе дыхание и он пошел равномерными тяжелыми шагами, не соглашаясь на остановки. Наконец справа показались красные столбы, за которыми угадывалась вдали кактусовая поросль. К этому времени отец и сын уже так выбились из сил, что представляли собой легкую добычу для скорпиона или жука-скакуна, не говоря уже о тарантуле затворнике. Найл опирался на складную трубку-жезл как на посох, и еле переставлял ноги, пошатываясь под тяжестью двух кузовов, мотавшихся туда-сюда за спиной.
И вдруг глядь (надо же, и откуда?) - навстречу через песок уже спешат Вайг и Сайрис, а сзади усердно топочет ножонками Руна. У Найла забрали кузова, и ему стало удивительно легко, дунь сейчас ветер - понесет, помчит его вперед. Сайрис, бережно обняв мужа за пояс, помогла ему одолеть последние полсотни метров до жилища. Уступая дорогу при входе, юноша бросил взор туда, где, отделенное простором пустыни, синело на горизонте плато, и невольно изумился. Как-то даже и не верилось, что его могло занести в такую даль. А Мерлью? Была ли она на самом деле?
Пещера ярко осветилась масляными светильниками - в честь события запалили все шесть. Однако радость встречи все же была омрачена недомоганием дедушки. У старого Джомара не хватало сил даже на то, чтобы подняться с постели и обнять Найла и Улфа. Было ясно, что старику недолго осталось. За те две недели, что не виделись, Джомар совсем одряхлел: щеки ввалились, глаза запали и постоянно слезились. Сайрис сказала, что он только что оправился после лихорадки. Но вовсе не болезнь подкосила дела, просто он безумно устал от жизни. Все вроде бы повидал, все испытал, так что и жить больше незачем - умаялся, неинтересно. Не стало Торга с Хролфом, ушла Ингельд, ноги едва держат... Джомару стало все равно, ощущает он в себе теплоту жизни или нет.
Он, казалось, с интересом прислушивался к рассказу о подземном городе Каззака, но когда спросил: "А там все так же водятся крысы среди развалин?" - стало ясно, что рассудок уже изменяет старику.
Сонное это равнодушие было Найлу вполне понятно. После дворца Каззака жизнь в пещере казалась невероятно скучной. Хотя в Дире он прожил совсем недолго, юноша понял, как хочется ему быть среди множества людей, болтать со сверстниками, делиться с ними мыслями и переживаниями.
Вспоминая теперь об этом, он представлял ту жизнь в розовом свете. Все в том городе казалось удивительным, прекрасным. Он завидовал Ингельд: удалось же остаться, да еще навсегда! Нередко с теплым чувством вспоминал Дону, и грусть охватывала при мысли, что ведь он с ней даже не попрощался: когда уходили, девочка спала. Только мысли о Мерлью заставляли его болезненно морщиться.
Без Торга, Хролфа и Ингельд пещера, казалась удивительно пустой. А теперь, когда было видно, что дни Джомара сочтены, в груди возникало горькое, безотрадное чувство утраты. Старика переместили в глубь пещеры, чтобы не нарушать его сон. По утрам ему помогали выбраться на солнце, и там он сидел, поклевывая носом под жужжание мух, пока не сгущался зной. Время от времени в безветренную погоду Джомара относили под тень юфорбии. Найл садился рядом и караулил, держа возле себя копье на случай, если объявится вдруг какой-нибудь хищник. Втихомолку юноша дивился: когда старик начинал просить, чтобы его отвели обратно в пещеру, руки у него были так холодны на ощупь, будто он только что выбрался наружу.
Единственной отрадой деда была в те последние дни малышка Мара, не дававшая старику угаснуть окончательно. Девочке исполнился год, и ее стало не узнать. Сок ортиса весьма благотворно повлиял на нее. Мара перестала нервничать, капризы прекратились, и малышка, когда бодрствовала, с жадным любопытством лазала всюду. Она часами просиживала у деда на коленях, выпрашивая, чтобы он что-нибудь рассказывал. Если тот медлил, она принималась барабанить кулачком в грудь, поторапливая его. Дедушка вспоминал о том, как сам был маленьким, пересказывал легенды о великих охотниках прежних времен. А Найл старался не пропустить этих чудесных минут и, сидя углу, внимательно слушал каждое слово. После всего, что ему довелось увидеть, юношу терзали бесчисленные вопросы, и он надеялся, что в рассказах деда найдет хоть какой-нибудь ответ.
Однажды, когда Мара заснула прямо на руках старика, Найл стал расспрашивать деда о заброшенном городе. Джомар вырос неподалеку от тех мест, в предгорье, и среди загадочных руин проходили его детские игры. Найл поинтересовался, что там за здание с высокими стройными колоннами. По словам деда, это было когда-то святилище. А вот на вопрос о странных коробах, высеченных из цельного камня, Джомар не ответил: он просто их не помнил.
В пору его юности заброшенный город был на десятки метров погребен под песком. Это объясняло, почему старик никогда не видел каменных коробов, равно как и никакого металлического чудища.

Предыдущая страница 6 Следующая страница


Колин Уилсон - Пустыня

7 Колин Уилсон

- А сколько ты уж прожил, когда смертоносцы забрали тебя в свой город? - спросил Найл.
Старик молчал, и юноша подумал было, что он не желает об этом распространяться, однако после длинной паузы Джомар заговорил:
- Это было, пожалуй... Я доживал тогда свое восемнадцатое лето, при- мерно так... То был черный день для людей Диры.
- Что тогда произошло?
- Они нагрянули на рассвете. Целые полчища. Я понял, что это они, едва проснулся.
- Как именно?
- Не смог пошевельнуться у себя на постели. Сесть решил, а на груди словно громадный камень какой. Хочу двинуть ногой, а не могу - как отлежал.
- А почему так?
- Они нас будто пригвоздили. Мы все оказались в одинаковом положении.
- Но чем пригвоздили? Как?
- Волей своей.
У Найла мурашки побежали по спине. В голове мелькнула мысль о городе Каззака.
- И что потом?
- А ничего. Искали, покуда не нашли.
- Покуда не нашли? Вас? - Найл даже слегка растерялся.- Они что, не знали, где вы находитесь?
- Точно не знали, но чуяли, что где-то рядом.
- Должны ж они были знать, где вы находитесь, коли пригвоздили!
- Нет. Сначала именно пригвоздили, а потом стали отыскивать.
- А дальше что?
Джомар осторожно снял Мару с колена и переложил на постель, словно опасаясь, как бы темные воспоминания не просочились в душу ребенка.
- Они убили всех, кто пытался сопротивляться. Моего отца и вождя нашего Халлада.
- Они отбивались от смертоносцев?
- Нет, оружие здесь не при чем. Они пытались воспротивиться силой своей воли. Паукам это не понравилось. Халлад был человеком стойкого духа.
Старик рассказал, как смертоносцы держали их весь день под землей, словно узников. Пауки не любили жару, им сподручнее передвигаться ночью. В течение дня твари пожирали тела убитых. Джомару невыносимо было видеть, как четверо смертоносцев расправляются с трупом его отца, и, отвернувшись, он до боли зажмурился, но отвратительное чавканье и треск разрываемой плоти кошмарным эхом отдавались в его ушах. Если пауки не торопятся, они предпочитают размягчать свою добычу ядом и поглощать, когда та уже пролежала несколько дней. На этот раз времени у них не хватало, надо было возвращаться в городище. В тот же вечер с заходом солнца смертоносцы отправились в долгий обратный путь. Кое-кто из них, воспользовавшись переменой ветра, отчалил на шарах - эти прихватили с собой детей. Взрослые для шаров не годились: крупноваты, а потому отправились пешком. Шли долго, несколько недель, приходилось огибать морской залив. А пауки не спешили, они твердо были настроены доставить всех пленников живыми.
Но почему, допытывался Найл, пауки так пеклись о том, чтобы сохранить своим пленникам жизнь? В глубине души он надеялся отыскать в насекомых хоть чуточку добрых качеств, и тогда его бы меньше мучил страх. Ответ Джомара, однако, успокоения не принес:
- Они нужны были для размножения, особенно женщины.- Дышал старик хрипло, такая долгая беседа явно его утомляла.- До мужчин им особого дела нет, один может наплодить целый выводок. А вот рожениц ним постоянно не хватает.
Неожиданно Мара тихонько захныкала во сне. Найл мгновенно смекнул, что это его вина: страх и неприязнь от него передавались ребенку. Джомар, вытянув руку, положил ее на лоб девочки - та вздрогнула и затихла.
- Рожениц не хватает,- повторил он.
- Как тебе удалось бежать, дедушка?
- На шаре. Мы завладели шарами.- Найл ждал. Наконец старик снова заговорил: - Двое моих сообщников служили жукам-бомбардирам. Это была их затея. Они-то смышленые, не то что недоумки из паучьего городища.
Смертоносцы извели всех, кто хоть мало-мальски выделялся умом. Им надо, чтоб мы толстые были да глупые, а вот жукам все равно. Им главное, чтобы грохотало.
- Грохотало?
- Им нравятся громкие звуки - чем громче, тем лучше. Потому и люди нужны, которые разбираются во взрывчатых веществах. Эти двое и решили убежать, Джебил и Тит. Они выведали, как делается газ, которым заполняют шары. Водород называется. Меня попросили помочь. Как раз накануне мне стало известно, что пауки хотят от меня отделаться. Так что терять мне было нечего. Я показал ребятам, где женщины изготавливают шары.
- Их делают женщины?
- Да, под надзором пауков. Мы просто вошли и взяли. Стража и не думала нас останавливать. Они, вероятно, рассудили, что нам велели отнести шары. Что им еще могло прийти на ум? Прежде никто не пытался убежать таким образом, мы первые. Вот они посторонились и пропустили нас.
Джомар рассмеялся. Даже по смеху, похожему на кашель, было ясно, насколько он устал. Прошло минут пять, и Найл уже начал подумывать, что дед заснул. Но тот снова заговорил:
- Спутники мои погибли. Один канул в море, другой сел в Дельте. С шарами, видать, не все было в порядке. А мой ничего, донес меня до гор, что возле озера. Опустился я в полусотне миль от того места, где нас похватали.
- Они потом ударились в розыски? Дед осклабился:
- С той вот самой поры и ищут. Мара опять начала похныкивать.
- Тихо,- сказал Джомар и положил ладонь на лобик ребенку.
Прошло несколько минут, и дыхание старика стало тихим и ровным: он и сам заснул.
Через два дня Джомар умер. Рано утром, когда старшие еще спали, их разбудила Руна:
- Дедушка не разговаривает.
И все сразу же поняли, что он мертв. Джомар лежал на полу вниз лицом, вытянув руки вперед, словно рухнул с большой высоты. Лицо его, когда старика перевернули на спину, казалось безмятежным. Стало ясно, что последние его минуты не были омрачены кошмарным видением пауков-людоедов.
Весь тот день Улф, Вайг и Найл копали возле юфорбии могилу, копали глубоко, чтобы до тела не добрались хищники. Но, посмотрев на место захоронения через несколько дней, Найл по ряду характерных признаков определил, что туда забрался жук-скарабей. В пустыне никакая пища не залеживается.
В тот вечер, когда не стало Джомара, Сайрис попыталась установить связь со своей сестрой в Дире. Для этого она перешла глубже в пещеру - за загородку, туда, где скончался старик, - а остальные в глубоком молчании сидели в соседнем помещении, вслушиваясь в дыхание женщины: как только оно станет реже и глубже, значит, она вошла в контакт. Дожидались с полчаса. В конце концов послышался досадливый вздох, и Сайрис появилась из-за загородки.
- Ну что ты волнуешься! - попытался утешить ее Улф.- В городе Каззака только муравьиным пастухам известно, когда светает. Остальные вообще не разбирают, что там наверху, день или ночь.
Сайрис кивнула, но не сказала ничего.
Вторую попытку она предприняла утром, перед рассветом, надеясь разбудить Стефну, и опять безрезультатно. Прислушиваясь к дыханию матери, Найл примерно понимал, что она сейчас ощущает. Попытка выйти на мысленную связь начинается с того, что пробуешь как можно ясней представить облик собеседника, с которым надо "поговорить", и мысленно окликаешь его. Лучше всего, когда попытку предпринимают оба собеседника одновременно. Однако это не обязательно. Если двое связаны чем-то общим, искренними добрыми чувствами, то внимание собеседника, даже если он ни о чем не подозревает, все равно можно привлечь. Тот вдруг начинает беспокоиться... А когда наступает слияние, оба собеседника ощущают присутствие друг друга так же отчетливо, будто и впрямь общаются напрямую.
Если связи достичь не удается, то возникает некая блеклая, отягощенная особой неподвижной тишиной сфера, куда иной раз проникает разрозненное эхо чужих голосов. Обычно это означает, что собеседник сейчас занят - может статься, самозабвенно работает. Бывает так, что тот, кто пытался войти в контакт, уже устал, а до собеседника едва доходит, что до него пытались дозваться. Такое порой случалось между двумя сестрами, поэтому обе в подобных случаях старались держать ум "приоткрытым" по возможности дольше на случай, если зов повторится.
Вот почему Сайрис забеспокоилась. Вглядываясь в блеклое пустое пространство, населенное сонмами далеких приглушенных голосов, она вынашивала под сердцем темное предчувствие: что-то случилось. И по мере того как, нанизываясь один на другой, проходили дни, предчувствие крепло, перерастая в уверенность.
Дурные предчувствия томили и самого Найла. Ни он, ни отец не обмолвились даже, что прикончили смертоносца, но память о том цепко угнездилась в обоих. Помнил юноша и рассказ Джомара о том, какой жуткой казни предали горстку жителей пустыни, поднявших на паука руку. И о том, как в день песчаной бури проплыли по небу два паучьих шара. Недавний поединок длился не больше полминуты, однако агонизирующему существу хватило бы времени подать сигнал тревоги своим.
Каззак считал свой город неприступным, но, понятное дело, он лишь выдавал желаемое за действительное. Смертоносец и лапой не коснется, а взглядом пришпилит так, что не пошевелишься. Найл сам это недавно на себе испытал. Еще и Джомар рассказывал, как их всех взяли в плен - а это лишь подтверждало, какую внутреннюю силищу имеют пауки.
Спустя неделю после кончины Джомара наихудшие опасения подтвердились. Все произошло тем самым утром, когда Найл наклонился над чашей уару утолить жажду и случайно перехватил взглядом плывущий по небу шар. И весь тот день, когда паучья армада заполнила небо и жилище сострясалось от жалящих ударов насылаемого страха, юноша никак не мог освободиться от тяжелой мысли, что в нагрянувших бедах виновен именно он, Найл. Утешал он себя единственно тем, что уж коли пауки развернули такие поиски, то им действительно неизвестно, где прячутся мятежники-люди.
А когда вчера засыпал, чуть не вскрикнул от страшной мысли: а ну как Ингельд, угодив смертоносцам в лапы, выдаст, где они скрываются?
Улф, видимо, тоже подумал об этом. Утром за едой он сказал:
- Будем уходить. Возвращаемся на прежнее место, у подножия плато.
- Когда? - только и спросила Сайрис.
- Сегодня, ближе к сумеркам. Задерживаться глупо. Они будут здесь роиться, пока нас не отыщут.
Найл взглянул украдкой на ногу отца - опухоль все еще не сошла.
- Ты думаешь, тебе легко будет идти?
- Рассуждать не приходиться.
- Сейчас бы сюда листья герета,- вздохнул Вайг.
Куст этого растения рос примерно там, где начинается пустыня. Его листья обладали мощными целебными свойствами. Истолчешь их в кашу, приложишь - и любая опухоль сойдет на нет в считанные часы.
- Я видел один такой, когда мы шли обратно из Диры.
- Где?
- Недалеко, часа два ходьбы.
- Я пойду с тобой. Улф качнул головой:
- Ты, Вайг, понадобишься здесь. Уходим сегодня, поэтому предстоит много работы. Найл у нас уже взрослый парень, один справится.
И Найл, закончив еду, сразу же отправился в путь. С собой он прихватил сплетенную из травы сумку для листьев, фляжку с водой и металлическую труб- кужезл. Раздвинутая на всю длину, она могла служить посохом, а ее тяжесть в правой руке придавала уверенности. С таким оружием никакой хищник не страшен. До полудня оставалось по меньшей мере часов пять. Если ничего непредвиденного не произойдет, к этой поре можно вернуться уже домой.
Бодро шагая вперед, Найл не забывал зорко посматривать по сторонам. Не ускользнул бы от него ни заметный бугорок - признак обиталища тарантула затворника, ни скользящий по небу паучий шар. Обходил он загодя и большие камни: именно под ними любят укрываться скорпионы. Время от времени юноша настороженно сосредотачивался, мысленно выявляя потаенные признаки возможной опасности. Обостряющимся в такие мгновения чутьем он улавливал всякое трепетанье враждебной воли. Но сейчас никакой опасности поблизости не чувствовалось. Был, правда, здоровенный паук-верблюд, остановившийся достаточно близко - рассмотреть, что там такое движется: грызун, ящерица или еще что-нибудь съестное. Убедившись, что это не его добыча, насекомое заспешило своей дорогой. Найл так и не мог взять в толк, почему пауки-верблюды не интересуются людьми.
На расстоянии мили от поросли, где они как-то наткнулись на гигантского сверчка-сагу, юноша и отыскал тот самый куст герета, что приметил ранее. Высоты в нем было метра два, на концах широких глянцевитых листьев виднелись красненькие отростки, из которых впоследствии должны появиться остроконечные цветы. Куст, к удивлению Найла, оказался целиком покрыт шелковистой паутиной, отчего издалека походил на шатер. Заглянув сквозь хитросплетение прозрачных волокон, он разглядел десятки малышей-паучат, каждый не больше сантиметра. Стоило легонько коснуться паутины кончиком жезла-копья, как из потайного места сразу же выглянула мать-паучиха - посмотреть, что происходит. Она была довольно крупная (около полуметра в поперечнике), бурая, большое округлое туловище опиралось на длинные передние лапы, покрытые мелкой шиловидной щетиной. Ее крохотные глазки пристально смотрели на Найла, и юноше даже почудилось, что она что-то соображает.
Паука-шатровика Найл видел впервые, поэтому понятия не имел, ядовитый он или нет. Чтобы добраться до листьев, придется сечь паутину ножом. Паучиха, безусловно, вступится за малышей. Надо будет драться.
Несколько минут они не отрываясь смотрели друг на друга, затем паучиха потеряла к человеку всякий интерес и отступила назад, под прикрытие широких листьев. Найл устроился так, чтобы видеть выступающие из листвы кончики лап, и сосредоточился, очистив ум от посторонних мыслей. Через считанные секунды он уже утратил чувство времени, что очень важно для такого контакта. Едва это произошло, как в мозгах словно все перевернулось: показалось, что на паучиху Найл смотрит с огромной высоты. Еще миг, и он уже сам не отличал себя от этой твари.
Удивительно. Пытаясь в свое время вклиниться в умы серых пауков пустынников, он явно ощущал, какая бездна лежит между его и их мозгом. Они как бы воздвигали некую преграду, противясь вторжению. Судя по всему, шатровику такое свойство не было присуще, будто паучиха не сознавала различия между Найлом и собой. Их сущности непроизвольно слились воедино. С серыми пустынниками слияния не получалось, как невозможно было бы смешать воду и нефть. То же самое и в незабвенной стычке со смертоносцем - но только тогда паук сам пытался проникнуть в человеческий разум.
Получается (поразительно!), что на шатровика можно влиять едва ли не так же, как смертоносец воздействует на человека.
Неожиданно послышалось жужжание, и в паутину врезалась муха-росянка. Соблазнясь запахом красненьких цветков, она даже не заметила тонкие полупрозрачные волокна. Паучиха тотчас зашевелилась, и стало понятно, что она голодна. Несколько насекомых, случайно угодивших сегодня в сеть, без труда осбовождались, будучи слишком крупными и сильными. А блестящая черненькая росянка - не больше пяти сантиметров длиной - увязла лапками в клейких тенетах. Паучиха мгновенно очутилась возле мухи и, всадив клыки, впрыснула быстродействующий паралитический яд. Прошло несколько секунд, и муха перестала сопротивляться. Вытянув через паутину длинные передние лапы, охотница подтащила добычу к себе. О Найле к этой поре она совершенно забыла. Она не могла охватить его своим меленьким умишком, человеческое сознание было для нее непостижимо огромным. Челюсти насекомого с хрустом вгрызлись в мягкую брюшину росянки, все еще живой, но не способной пошевелиться.
Находиться в сознании насекомого в момент, когда оно с голодной жадностью выедало живую плоть, было противно, и Найла затошнило. Однако он легко справился с приступом, ибо четкость ощущений изумляла его и он ни за что не хотел прерывать контакт. Круговая панорама зрения насекомого, удовольствие от насыщения... Юноша недоуменно поглядел на собственные руки - убедиться, что у него не длинные лапы, покрытые щетиной. Он чувствовал даже неизбывную нежность к паучатам: маленьким, беспомощным, беззащитным и отчаянно любопытным.
Найл сознавал и определенную неловкость, которую ощущала сейчас паучиха. Она бы и рада получше присматривать за потомством, но кто же тогда будет охотиться? Найл определил, что бесхитростное насекомое добывает пищу, даже подстерегая и накидываясь на пролетающую мимо добычу - не особо надеясь, что та сама попадет в сети. Она знала и то, что дети ее голодны, им бы надо оставить часть трапезы. Однако собственный голод был сильнее даже заботы о потомстве. Паучихой всецело руководил инстинкт.
Найл мысленно уговорил насекомое, чтобы оно перестало есть. Затем добился, чтобы паучиха сбросила остатки росянки паучатам, которые мгновенно сгрудились вокруг пищи, покусывая друг друга от нетерпения скорей добраться до еды. Почувствовав неутоленный голод бедной твари, юноша даже усовестился, что сыграл с ней такую шутку.
Ощущение было поистине ошеломляющим (а что необычным - уж и говорить не приходится), самым невероятным из всех, какие он когда-либо испытывал: править волей чужого существа. Найл ловил себя на том, что относится с явной симпатией к насекомому, которое, по сути, стало частью его самого. Оказывается, в этом волнующем ощущении было нечто сходное с чувством, которое он испытывал к Мерлью: желание слиться с ней, овладеть ее волей. Вот почему, понял юноша, в нем проснулось такое волнение, когда та поцеловала, а затем куснула его за ухо, словно давая тем понять, что разрешает ему властвовать. Вот почему так растерян и подавлен он был, когда услышал вдруг уничижительное "тщедушный". Найл догадался, что Мерлью действовала обманом, с тем лишь, чтобы подчинить его волю себе...
Уловив всплеск эмоций Найла, паучиха забеспокоилась. Ревность была ей незнакома, и это ощущение испугало ее. Хоть она и была ядовита и питалась живыми существами, но в сущности оставалась довольно безобидным и легко ранимым созданием. Как странно: юноша едва ли не чувствовал дружеское расположение к этой твари.
Найл бережно раздвинул нити паутины возле верхушки куста и начал аккуратно обдирать листья. Самое лучшее снадобье получается из тех, что помельче и потолще. Он был так поглощен наблюдением за паучихой, которая прислушивалась, что там делается с ее сетью, что совсем забыл об опасности. Он даже упустил из виду пятнышко тени, проплывающей в десятке метров, и заметил лишь следующее, будто отброшенное легким облачком, даром что небо было ясным. Именно из-за этого паучьи шары плыли так медленно и так низко над землей...
Как и в прошлый раз, отрешенность помогла юноше подавить импульс страха прежде, чем тот успел оформиться. Шары шли так низко, что сомнения не было: еще минута, и Найла непременно обнаружат. Он отнесся к этому со спокойствием человека, понимающего, что выхода все равно нет: здесь, на совершенно открытом месте, юноша был как на ладони. Он стоял, уставясь на куст и стремясь слиться разумом с паучихой. Смертоносны догадываются о его присутствии, в этом нет сомнения. Они улавливают укромное свечение всякой жизни. Минут через пять Найл взглянул наверх. На его глазах из поля зрения уплывал последний шар, и юноша отчетливо видел силуэт смертоносца, сидящего под шаром в полупрозрачном пузыре. Медленно опустившись на землю, Найл не отрываясь смотрел им вслед. В отдалении, на северо-западе, маячили красные столбы. Пещера от них находится прямо к югу. Пауки держали курс именно туда.
Саднящая боль пронзила сердце: очевидность того, что должно произойти, ошеломила, сломила Найла. Он же, по сути, был все еще ребенком, его жизнь проходила под родительской опекой. И вот совершенно внезапно его дом рушился у него на глазах. Его захлестнули по-детски безудержный страх одиночества, сознание беспомощности и жалости к себе, от которых хочется зарыдать в голос. Но следом рождалось и крепло-крепло уже иное чувство: ты уже не ребенок, ты взрослый человек. Он мгновенно взял себя в руки и сразу подумал, что есть еще возможность оповестить семью. Найл сел, скрестил ноги, склонил голову и попытался выйти на связь с матерью. После нескольких минут мучительной сосредоточенности он почувствовал такую усталость, что, казалось, сейчас умрет. Немного отдышавшись, Найл попробовал еще раз, но уже само ощущение, что контакт надо наладить срочно, сводило на нет все усилия. Он никак не мог расслабиться, погрузившись в отрешенное, лишенное чувства времени созерцание, столь необходимое для контакта.
Прошло изрядно времени, прежде чем Найл сумел побороть слабость. Зной все усиливался - что высиживать тут? Отправившись в обратный путь к пещере, юноша почувствовал себя определенно лучше и даже испытал какое-то мрачное злорадство от того, что жар ему нипочем. Конечно, ему было трудно, пот струился ручейками, но Найл взирал на все это как бы со стороны, словно мучился не он, а кто-то другой.
Завидев растопыренный кактус-цереус, он внезапно ощутил тепло смутной надежды: внешнее все как будто не вызывало тревоги. Но уже в трехстах шагах от жилища Найл заметил нечто заставившее насторожиться. Большой камень и терновый куст, которые обычно закрывали вход, были откинуты в сторону, растение валялось чуть поодаль. Неутешное чувство бесприютности стало таким невыносимо острым, что казалось, вот-вот не выдержит и разорвется грудь. Сорвавшись на бег, юноша закричал, и собственный голос, будто пощечина, заставил его опомниться. Найл пришел в себя.
Поперек входа лежал человек, мужчина. На секунду юноша испытал облегчение: землистое распухшее лицо было незнакомым. И тут он взглянул на браслет, охватывающий бицепс. Отец! Паучий яд вкупе со зноем сделали свое дело, труп начал уже разлагаться.
В пещере горели три масляных светильника. Семья напоследок решила, видимо, позволить себе небольшую роскошь. Корзины с провизией и запасом воды аккуратным рядком ждали возле стены. Скатана в рулон принесенная Найлом из Диры ткань. Следов борьбы нигде нет. Копья стояли где им положено, у входа. На постели Руны лежала чашка с недоеденной муравьиной кашей. Если 6 не жуткий труп у порога, можно было подумать, что семья просто ненадолго отлучилась. Подхватив один светильник, Найл обошел всю пещеру. Никого. Муравьи, и те пропали.
Найл тяжело опустился на постель. Сердце юноши словно окаменело: бремя неожиданно свалившегося горя сокрушило все чувства.
Он сидел, уставясь перед собой пустым неподвижным взором, не зная, как быть с внезапным своим одиночеством, сомкнувшимся глухой стеной вокруг. Найл перевел взгляд на чашку каши, подумал, что Руна и Мара, может, еще и живы, и сразу как будто проснулся. Вскочив наружу, он вгляделся в глинисто-песчаную корку пустыни. Она была сухой и жестокой, но пытливому охотнику несколько невнятных отметин дали безошибочно понять, в каком направлении удалились пауки. Они ушли на северо-запад, к морю.
Возвратясь к пещере, Найл собрался с духом и потащил, ухватив за одежду, труп до самой отцовской постели. Раздувшееся лицо мертвеца выглядело жутко, между раскрывшимися черными губами виднелись желтые зубы. Найл отвернулся, не в силах смотреть. Тело Улфа он накрыл тканью, принесенной из Диры - не из уважения, а скорее, что-бы не видеть мертвое лицо. Затем юноша переложил в одну из заплечных сумок кое-что из еды, не забыл и раздвижную трубку-жезл.
Как и что делать, он до этой секунды совершенно не задумывался. Пока Найл возвращался к пещере, ему больше всего хотелось забыться хотя бы на время, чтобы не остаться наедине со своей беспомощностью. Не обнаружь он смердящего трупа, отравляющего воздух, еще и неизвестно, пошел бы Найл куда-нибудь вообще.
Уходя, он завалил вход камнем, затем с полчаса подсовывал в щели камушки помельче. Солнце стояло теперь над самой головой, но Найла это не очень-то и заботило. Главное - удостовериться, что в пещеру не проникнут хищники. Место, десяток лет бессменно служившее семье жилищем, теперь превратилось в усыпальницу Улфа. Сыну хотелось, чтобы прах отца покоился в неприкосновенности, пока дети, возвратясь, не погребут его как воина.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон - Пустыня

Оглавление

  • (Страница 2)


Колин Уилсон - Пустыня

Колин Уилсон

Пустыня

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider